﻿<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


	<div id="49035-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=6"></script></div>
	<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png" />

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vibo Valentia. Disastro ambientale colposo ed abuso d’ufficio nel cantiere del nuovo ospedale - Ilmetropolitano.it</title>
	<meta name="description" content="ma hanno, addirittura, aggravato, come certificato dalla perizia richiesta ed ottenuta dall’ A.G. di Vibo Valentia, il rischio idrogeologico" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vibo Valentia. Disastro ambientale colposo ed abuso d’ufficio nel cantiere del nuovo ospedale - Ilmetropolitano.it" />
	<meta property="og:description" content="ma hanno, addirittura, aggravato, come certificato dalla perizia richiesta ed ottenuta dall’ A.G. di Vibo Valentia, il rischio idrogeologico" />
	<meta property="og:url" content="https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/" />
	<meta property="og:site_name" content="Ilmetropolitano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/ilmetropolitan/" />
	<meta property="article:published_time" content="2020-12-16T11:41:56+00:00" />
	<meta property="og:image" content="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Guardia-di-Finanza-Vibo-Valentia.jpg" />
	<meta property="og:image:width" content="585" />
	<meta property="og:image:height" content="328" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilmetropolitan" />
	<meta name="twitter:site" content="@ilmetropolitan" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="PrM 1">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmetropolitano.it/#organization","name":"il Metropolitano","url":"https://www.ilmetropolitano.it/","sameAs":["https://www.facebook.com/ilmetropolitan/","https://www.instagram.com/ilmetropolitan","https://www.youtube.com/user/ilmetropolitano","https://twitter.com/ilmetropolitan"],"logo":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#logo","inLanguage":"it-IT","url":"https://www.ilmetropolitano.it/wp-content/uploads/2015/05/Logo-Metropolitano.jpg","width":238,"height":274,"caption":"il Metropolitano"},"image":{"@id":"https://www.ilmetropolitano.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmetropolitano.it/#website","url":"https://www.ilmetropolitano.it/","name":"Ilmetropolitano.it","description":"Quotidiano d&#039;approfondimento on line","publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilmetropolitano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/#primaryimage","inLanguage":"it-IT","url":"https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Guardia-di-Finanza-Vibo-Valentia.jpg","width":585,"height":328},{"@type":"WebPage","@id":"https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/#webpage","url":"https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/","name":"Vibo Valentia. Disastro ambientale colposo ed abuso d\u2019ufficio nel cantiere del nuovo ospedale - Ilmetropolitano.it","isPartOf":{"@id":"https://www.ilmetropolitano.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/#primaryimage"},"datePublished":"2020-12-16T11:41:56+00:00","dateModified":"2020-12-16T11:41:56+00:00","description":"ma hanno, addirittura, aggravato, come certificato dalla perizia richiesta ed ottenuta dall\u2019 A.G. di Vibo Valentia, il rischio idrogeologico","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/"]}]},{"@type":"Article","@id":"https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/#article","isPartOf":{"@id":"https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/#webpage"},"author":{"@id":"https://www.ilmetropolitano.it/#/schema/person/f7b8497e6c8a293196b746de2746758b"},"headline":"Vibo Valentia. Disastro ambientale colposo ed abuso d\u2019ufficio nel cantiere del nuovo ospedale","datePublished":"2020-12-16T11:41:56+00:00","dateModified":"2020-12-16T11:41:56+00:00","mainEntityOfPage":{"@id":"https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/#webpage"},"publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"image":{"@id":"https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/#primaryimage"},"keywords":"cantiere,Disastro ambientale,Ospedale,Rosarno,VIBO VALENTIA","articleSection":"COMUNICATI","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilmetropolitano.it/#/schema/person/f7b8497e6c8a293196b746de2746758b","name":"PrM 1","image":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=96&d=identicon&r=g","caption":"PrM 1"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed" href="https://www.ilmetropolitano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed dei commenti" href="https://www.ilmetropolitano.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmetropolitano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=57f4486739278a6f580ece93983ee5d6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmetropolitano.it/wp-includes/css/dist/block-library/style.min.css?ver=57f4486739278a6f580ece93983ee5d6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advancedmagazine-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/style.css?ver=20170921' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/genericons/genericons.css?ver=57f4486739278a6f580ece93983ee5d6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/responsive.css?ver=20170808' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ilmetropolitano.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":369714,"token":"d7714db723","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmetropolitano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmetropolitano.it/wp-json/wp/v2/posts/369714" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmetropolitano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmetropolitano.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ilmetropolitano.it/?p=369714' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2020%2F12%2F16%2Fvibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2020%2F12%2F16%2Fvibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale%2F&#038;format=xml" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-270x270.jpg" />
	<script>
    window.onload = function() {
        setTimeout(function () {
            location.reload()
        }, 120000);
     };
</script>
	<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=731e77a9&chan=25904" async="async"></script>

<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #de0f17;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #de0f17;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-search .search-submit {
		border-color: #de0f17;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
</head>

<body class="post-template-default single single-post postid-369714 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">

			<span class="header-date">
				<span class="arrow-right"></span> Wednesday, December 16, 2020			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Search</strong></span>
					<span class="genericon genericon-close"> <strong>Search</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="https://www.ilmetropolitano.it/">
						<input type="search" name="s" class="search-input" placeholder="Enter keywords..." autocomplete="off">
						<button type="submit" class="search-submit">Go</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

									<a class="twitter" href="https://twitter.com/ilmetropolitan"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-white.png" alt="Twitter"></a>
				
									<a class="facebook" href="https://www.facebook.com/ilmetropolitan/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
								
									<a class="youtube" href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube-white.png" alt="YouTube"></a>
				
									<a class="linkedin" href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin-white.png" alt="LinkedIn"></a>
				
								
									<a class="rss" href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss-white.png" alt="RSS"></a>
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.ilmetropolitano.it/" rel="home">
						<img src="https://www.ilmetropolitano.it/wp-content/uploads/2017/06/ilMetropolitano.jpg" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->

			
				<div class="slogan slogan-left">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Internet-map.jpg" alt=""/>
										<div class="slogan-content">
						<h4>Internet libero?</h4>
						<p>Italia tra le prime 20 per la censura sul web</p>
					</div>
				</div>

				<div class="slogan slogan-right">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2018/04/Fabrizio-Pace.jpg" alt=""/>
										<div class="slogan-content">
						<h4></h4>
						<p>“Se non è rispettata la giustizia, che cosa sono gli Stati se non delle grandi bande di ladri?”  (S.A.)</p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-principale-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-47671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a>
<ul class="sub-menu">
	<li id="menu-item-176096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176096"><a href="https://www.ilmetropolitano.it/mission/">Mission</a></li>
	<li id="menu-item-72134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72134"><a href="https://www.ilmetropolitano.it/chi-siamo/">CHI SIAMO</a></li>
	<li id="menu-item-61510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61510"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul>
</li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li id="menu-item-47676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47676"><a href="https://www.ilmetropolitano.it/category/cronaca/4-cronaca-nazionale/">Cronaca</a></li>
	<li id="menu-item-47675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47675"><a href="https://www.ilmetropolitano.it/category/cronaca/1-cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-107679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107679"><a href="https://www.ilmetropolitano.it/category/cronaca/adc/">L&#8217;Angolo del Cittadino</a></li>
	<li id="menu-item-302782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302782"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
	<li id="menu-item-107680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107680"><a href="https://www.ilmetropolitano.it/category/cronaca/mor/">METRO on the road</a></li>
	<li id="menu-item-47672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47672"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/">STORIE DI SUCCESSO</a>
	<ul class="sub-menu">
		<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/famosi-domani/">Famosi Domani</a></li>
		<li id="menu-item-47719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47719"><a href="https://www.ilmetropolitano.it/category/tu-per-tu/">A TU PER TU</a></li>
		<li id="menu-item-47714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47714"><a href="https://www.ilmetropolitano.it/category/sport/conosciamoli-meglio/">Conosciamoli Meglio</a></li>
	</ul>
</li>
	<li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47728"><a href="https://www.ilmetropolitano.it/category/pagina-tre/">Paginatre</a>
	<ul class="sub-menu">
		<li id="menu-item-116882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116882"><a href="https://www.ilmetropolitano.it/category/cronaca/rif/">Riflesso</a></li>
		<li id="menu-item-91472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91472"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/">I racconti di Enzo Cuzzola</a>
		<ul class="sub-menu">
			<li id="menu-item-91473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91473"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/il-racconto-delluomo-qualunque/">Il racconto dell&#8217;uomo qualunque</a></li>
			<li id="menu-item-91476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91476"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/ricordi-nostalgia-ed-emozioni-della-mia-infanzia/">Ricordi, nostalgia ed emozioni della mia infanzia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-47722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47722"><a href="https://www.ilmetropolitano.it/category/pagina-tre/senza-parole/">SENZA PAROLE</a></li>
	<li id="menu-item-47731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47731"><a href="https://www.ilmetropolitano.it/category/pagina-tre/lettera-al-direttore/">Lettera al Direttore</a></li>
	<li id="menu-item-228091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228091"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/leggendo-tra-le-righe/">Leggendo tra le righe</a></li>
	<li id="menu-item-47729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47729"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-47730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47730"><a href="https://www.ilmetropolitano.it/category/pagina-tre/langolo-della-poesia/">L&#8217;angolo della Poesia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-47702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47702"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-calabria/">Politica Locale</a></li>
</ul>
</li>
<li id="menu-item-47677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li id="menu-item-47679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-47701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47701"><a href="https://www.ilmetropolitano.it/category/sport/3-calcio/">Calcio</a></li>
	<li id="menu-item-47700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47700"><a href="https://www.ilmetropolitano.it/category/sport/7-pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-47713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47713"><a href="https://www.ilmetropolitano.it/category/sport/sport-minori/">Altri Sport</a></li>
	<li id="menu-item-47715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47715"><a href="https://www.ilmetropolitano.it/category/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-47707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a>
<ul class="sub-menu">
	<li id="menu-item-47721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47721"><a href="https://www.ilmetropolitano.it/category/musica/">MUSICA</a></li>
</ul>
</li>
<li id="menu-item-47686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-47706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47706"><a href="https://www.ilmetropolitano.it/category/cultura/cucina/">Cucina</a></li>
	<li id="menu-item-47709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47709"><a href="https://www.ilmetropolitano.it/category/cultura/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-47712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47712"><a href="https://www.ilmetropolitano.it/category/cultura/moda-e-costume/">Moda e Costume</a></li>
	<li id="menu-item-176326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176326"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cinema-pagina-tre/">La Cinematologa</a></li>
	<li id="menu-item-47733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47733"><a href="https://www.ilmetropolitano.it/category/cultura/viaggi/">Viaggi</a></li>
	<li id="menu-item-47732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47732"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/">Salute</a></li>
	<li id="menu-item-47718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47718"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/psicologia-e-dintorni/">Psicologia e dintorni</a></li>
	<li id="menu-item-47710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47710"><a href="https://www.ilmetropolitano.it/category/cultura/lavvocato-risponde/">L&#8217;Avvocato Risponde</a></li>
	<li id="menu-item-47720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47720"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
	<li id="menu-item-47704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47704"><a href="https://www.ilmetropolitano.it/category/cultura/animali/">Animali</a></li>
	<li id="menu-item-47705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47705"><a href="https://www.ilmetropolitano.it/category/cultura/z-beviamoci-su/">Beviamoci su</a></li>
</ul>
</li>
<li id="menu-item-47673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a>
<ul class="sub-menu">
	<li id="menu-item-47688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47688"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/carabinieri/">Carabinieri</a></li>
	<li id="menu-item-47689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47689"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/capitaneria/">Capitaneria</a></li>
	<li id="menu-item-47690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47690"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/comune/">Comune</a></li>
	<li id="menu-item-47691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47691"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/corpo-forestale/">Corpo Forestale</a></li>
	<li id="menu-item-360139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360139"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/agraria/">Dipartimento di Agraria</a></li>
	<li id="menu-item-84546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84546"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/ente-parco-comunicati-stampa/">Ente Parco d&#8217;Aspromonte</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/esercito/">Esercito</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/provincia/">Provincia</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/questura/">Questura</a></li>
	<li id="menu-item-47687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47687"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/regione/">Regione</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondario-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-344879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li id="menu-item-238107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li id="menu-item-238108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li id="menu-item-238109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li id="menu-item-267339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li id="menu-item-300171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categories</h3><div class="menu-principale-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a></li>
</ul></div></div><div class="menu-right"><h3>Pages</h3><div class="menu-secondario-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-369714" class="post-369714 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati-stampa tag-cantiere tag-disastro-ambientale tag-ospedale tag-rosarno tag-vibo-valentia">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/" title="View all posts in COMUNICATI" >COMUNICATI</a> </div>

		<h1 class="entry-title">Vibo Valentia. Disastro ambientale colposo ed abuso d’ufficio nel cantiere del nuovo ospedale</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://www.ilmetropolitano.it/author/pr1/" title="Articoli scritti da PrM 1" rel="author">PrM 1</a> &#8212; </span> 
	<span class="entry-date">16 Dicembre 2020</span>

	<span class='entry-comment'><span class="comments-link">comments off</span></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Vibo+Valentia.+Disastro+ambientale+colposo+ed+abuso+d%E2%80%99ufficio+nel+cantiere+del+nuovo+ospedale&amp;url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2020%2F12%2F16%2Fvibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilmetropolitano.it%2F2020%2F12%2F16%2Fvibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2020%2F12%2F16%2Fvibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2020%2F12%2F16%2Fvibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale%2F&amp;media=https%3A%2F%2Fwww.ilmetropolitano.it%2Fwp-content%2Fuploads%2F2020%2F12%2FGuardia-di-Finanza-Vibo-Valentia.jpg" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Vibo%20Valentia.%20Disastro%20ambientale%20colposo%20ed%20abuso%20d%E2%80%99ufficio%20nel%20cantiere%20del%20nuovo%20ospedale&body=https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="585" height="328" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Guardia-di-Finanza-Vibo-Valentia.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Guardia-di-Finanza-Vibo-Valentia.jpg 585w, https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Guardia-di-Finanza-Vibo-Valentia-500x280.jpg 500w" sizes="(max-width: 585px) 100vw, 585px" />	
		<p class="sottotitolo_news" style="text-align: justify;"><span style="color: #ff6600;">Comando Provinciale Vibo Valentia</span></p>
<p style="text-align: justify;">I militari del Gruppo di Vibo Valentia, su delega della locale Procura della Repubblica, con provvedimento a firma del Procuratore Camillo Falvo e del sostituto Filomena Aliberti, al termine di accertamenti tecnici condotti in loco e dell’esame compiuto sulla documentazione acquisita, anche di natura tecnica, hanno sottoposto a sequestro preventivo i lavori di sistemazione idrogeologica del fosso Calzone e della raccolta delle acque bianche complementari ai fini della realizzazione del nuovo ospedale di Vibo Valentia. Invero, tali opere, finanziate con il fondo, del Ministero dell’Ambiente e della Tutela del Territorio e del Mare, per la mitigazione del rischio idrogeologico del fosso Calzone, in località Cocari di Vibo Valentia, qualificate dalla Regione Calabria come strumentali alla realizzazione del nuovo nosocomio cittadino. Le stesse non solo non risultavano inerenti l’oggetto per il quale era stato stanziato il fondo, ma hanno, addirittura, aggravato, come certificato dalla perizia richiesta ed ottenuta dall’ A.G. di Vibo Valentia, il rischio idrogeologico.</p>
<p style="text-align: justify;"><a href="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/VV-Gdf.jpg"><img loading="lazy" class="alignright size-medium wp-image-369716" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/VV-Gdf-500x278.jpg" alt="" width="500" height="278" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/VV-Gdf-500x278.jpg 500w, https://www.ilmetropolitano.it/wp-content/uploads/2020/12/VV-Gdf.jpg 586w" sizes="(max-width: 500px) 100vw, 500px" /></a>Le opere, infatti, lungi dall’essere volte al ripristino dell’officiosità idraulica del fosso (mediante, ad esempio, la pulizia dello stesso), hanno ampliato la portata del canale, mediante la costruzione di manufatti in cemento, aumentando l’affluenza delle acque nel dissestato bacino del fosso, già compromesso dai gravi eventi alluvionali del Luglio del 2006, durante i quali avevano perso la vita due uomini ed un bambino. A seguito di tali eventi, infatti, era stato previsto uno studio idrografico, cosiddetto “Piano Versace”, realizzato dalla Regione Calabria, volto a preservare la zona da eventuali nuove costruzioni, proprio in virtù della pericolosità idraulica dell’area. Le nuove opere hanno realizzato un innesto artificiale nella testata principale del fosso Calzone &#8211; Rio Bravo, creando delle situazioni di pericolo per le aree sottostanti ed, in particolare, della linea ferroviaria Eccellente – Rosarno, della SS18 e della SP522.</p>
<p style="text-align: justify;">Il pericolo consisterebbe, soprattutto, nel rischio di esondazione delle acque meteoriche dal fosso, in caso di eventi alluvionali, anche non eccezionalmente violenti, le quali, non trovando ostacolo sul proprio percorso (vegetazione, detriti, ecc), esonderebbero, riversandosi, come già successo nel 2006, sulle pubbliche vie, creando pericolo per l’ incolumità pubblica, senza contare il fatto che, scendendo a valle, la furia delle stesse si abbatterebbe in località Pennello con conseguenti danni a cose e persone. Le indagini hanno consentito, altresì, di accertare l’affidamento diretto dei lavori, per un importo di oltre 3 milioni di euro, alla medesima società VIBO HOSPITAL SERVICE s.p.a, con sede in Rovigo, aggiudicataria dell’appalto principale di costruzione del nuovo ospedale, per un importo complessivo di circa 144 milioni di euro. Le fiamme gialle e la Procura della Repubblica hanno, per tali ragioni, contestato ai soggetti responsabili le ipotesi di reato di disastro colposo ed abuso d’ ufficio.</p>
<p style="text-align: justify;">Quest’ultima ipotesi deriva dal fatto che la Regione ha palesemente distratto i fondi pubblici ministeriali destinati a pulire il fosso, utilizzandoli strumentalmente per la realizzazione del nuovo Ospedale, andando, tuttavia, ad aggravare il rischio idrogeologico. In particolare, sono stati destinatari di informazione di garanzia 6 soggetti ritenuti responsabili dei reati previsti e puniti dagli artt. 81 cpv, 110, 112, 323 comma I e II e 434 comma 1 e 2 del Codice Penale. L’Autorità Giudiziaria, attraverso il vincolo del sequestro, ha lo scopo di evitare che la costruzione venga portata a termine, anche in considerazione dello stato avanzato dell’ opera, allo scopo di evitare l’ aggravarsi del rischio idraulico, anche in considerazione degli eventi atmosferici che stanno interessando la provincia di Vibo Valentia.</p>
<p style="text-align: justify;">L’operazione di servizio testimonia l’attenzione che l’A.G. ed il Corpo profondono nella vigilanza assidua della corretta esecuzione degli appalti pubblici, in una provincia, quale quella vibonese, permeata da diffusi fenomeni di illegalità, anche all’interno della Pubblica Amministrazione. L’attività posta in essere ha consentito non solo di accertare lo sperpero di fondi pubblici nella sanità calabrese, già da anni in crisi, ma ha anche permesso di salvaguardare l’incolumità dei cittadini vibonesi, affinché non si ripetano i drammatici eventi degli anni passati.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">fonte  &#8212;  <a href="http://www.gdf.gov.it/stampa/ultime-notizie/anno-2020/dicembre/disastro-ambientale-colposo-ed-abuso-d2019ufficio-nel-cantiere-del-nuovo-ospedale" target="_blank" rel="noopener"><span style="color: #ff6600;">http://www.gdf.gov.it/stampa/ultime-notizie/anno-2020/dicembre/disastro-ambientale-colposo-ed-abuso-d2019ufficio-nel-cantiere-del-nuovo-ospedale</span></a></p>
	</div><!-- .entry-content -->

	<span class="entry-tags">

		<span class="tag-links"> <a href="https://www.ilmetropolitano.it/tag/cantiere/" rel="tag">cantiere</a> <a href="https://www.ilmetropolitano.it/tag/disastro-ambientale/" rel="tag">Disastro ambientale</a> <a href="https://www.ilmetropolitano.it/tag/ospedale/" rel="tag">Ospedale</a> <a href="https://www.ilmetropolitano.it/tag/rosarno/" rel="tag">Rosarno</a> <a href="https://www.ilmetropolitano.it/tag/vibo-valentia/" rel="tag">VIBO VALENTIA</a></span>			
			</span><!-- .entry-tags -->

</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2020/12/16/genova-ruba-un-furgone-coi-pacchi-di-natale-denunciato/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/pulmino-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/pulmino-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2019/09/pulmino-720x480.jpg 720w, https://www.ilmetropolitano.it/wp-content/uploads/2019/09/pulmino-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2019/09/pulmino-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2020/12/16/genova-ruba-un-furgone-coi-pacchi-di-natale-denunciato/">Genova. Ruba un furgone coi pacchi di Natale. Denunciato</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2020/12/16/milano-organizzava-finti-casting-cinematografici-la-polizia-lo-arresta-per-abusi-sessuali/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Milano-panorama-1-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Milano-panorama-1-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Milano-panorama-1-720x480.jpg 720w, https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Milano-panorama-1-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Milano-panorama-1-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2020/12/16/milano-organizzava-finti-casting-cinematografici-la-polizia-lo-arresta-per-abusi-sessuali/">Milano, organizzava finti casting cinematografici: la Polizia lo arresta per abusi sessuali</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2020/12/16/catania-operazione-antimafia-37-persone-sottoposte-a-indagine-18-destinatarie-di-ordinanza-di-custodia-cautelare/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/GdF-catania-1-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/GdF-catania-1-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2020/12/GdF-catania-1-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2020/12/16/catania-operazione-antimafia-37-persone-sottoposte-a-indagine-18-destinatarie-di-ordinanza-di-custodia-cautelare/">Catania. Operazione antimafia: 37 persone sottoposte a indagine, 18 destinatarie di ordinanza di custodia cautelare</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=120&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.ilmetropolitano.it/author/pr1/">PrM 1</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1" data-ob-template="Ilmetropolitano.it/"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="happythemes-ad-6" class="widget widget_ad ad-widget"><div class="adwidget"><div id="49035-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=3"></script></div></div></div><div id="advancedmagazine-recent-5" class="widget widget-advancedmagazine-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Recent Posts</span></h2><ul><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/genova-ruba-un-furgone-coi-pacchi-di-natale-denunciato/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/pulmino-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/genova-ruba-un-furgone-coi-pacchi-di-natale-denunciato/" rel="bookmark">Genova. Ruba un furgone coi pacchi di Natale. Denunciato</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/milano-organizzava-finti-casting-cinematografici-la-polizia-lo-arresta-per-abusi-sessuali/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Milano-panorama-1-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/milano-organizzava-finti-casting-cinematografici-la-polizia-lo-arresta-per-abusi-sessuali/" rel="bookmark">Milano, organizzava finti casting cinematografici: la Polizia lo arresta per abusi sessuali</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/catania-operazione-antimafia-37-persone-sottoposte-a-indagine-18-destinatarie-di-ordinanza-di-custodia-cautelare/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/GdF-catania-1-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/catania-operazione-antimafia-37-persone-sottoposte-a-indagine-18-destinatarie-di-ordinanza-di-custodia-cautelare/" rel="bookmark">Catania. Operazione antimafia: 37 persone sottoposte a indagine, 18 destinatarie di ordinanza di custodia cautelare</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Guardia-di-Finanza-Vibo-Valentia-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/" rel="bookmark">Vibo Valentia. Disastro ambientale colposo ed abuso d’ufficio nel cantiere del nuovo ospedale</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/ciclone-yasa-diventa-tempesta-categoria-5-bainimarama-la-comunita-si-metta-al-sicuro/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/08/tropical-storm-916481_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/ciclone-yasa-diventa-tempesta-categoria-5-bainimarama-la-comunita-si-metta-al-sicuro/" rel="bookmark">Ciclone Yasa diventa tempesta categoria 5, Bainimarama: &#8220;La Comunità si metta al sicuro&#8221;</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/manovra-smog-accordo-maggioranza-bonus-anche-per-auto-a-benzina-euro-6/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/01/auto-@fonte-Pixabay-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/manovra-smog-accordo-maggioranza-bonus-anche-per-auto-a-benzina-euro-6/" rel="bookmark">Manovra. Smog, accordo maggioranza, bonus anche per auto a benzina euro 6</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/governo-gelmini-agisca-se-e-capace-o-si-faccia-da-parte-e-si-apra-fase-nuova/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/09/Maria-Stella-Gelmini-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/governo-gelmini-agisca-se-e-capace-o-si-faccia-da-parte-e-si-apra-fase-nuova/" rel="bookmark">Governo. Gelmini: Agisca se è capace, o si faccia da parte e si apra fase nuova</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/federmoda-natale-compra-artigiano-compra-italiano-appello-di-cna-ai-consumatori/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2012/01/shopping-606993_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/federmoda-natale-compra-artigiano-compra-italiano-appello-di-cna-ai-consumatori/" rel="bookmark">Federmoda. Natale. “Compra artigiano, compra italiano”, appello di CNA ai consumatori</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/coronavirus-rio-de-janeiro-annullato-anche-il-capodanno-ufficiale-della-citta/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Rio-de-Janeiro-Twitter-@-SM-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/coronavirus-rio-de-janeiro-annullato-anche-il-capodanno-ufficiale-della-citta/" rel="bookmark">Coronavirus, Rio de Janeiro: annullato anche il Capodanno Ufficiale della Città</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/cittannova-rc-conadannati-a-5-anni-e-4-mesi-di-reclusione-i-4-taurianovesi-che-lanno-scorso-erano-stati-sorpresi-a-coltivare-oltre-3000-piante-di-marijuana/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/CONDANNATI-IN-ABBREVIATO-A-5-ANNI-E-4-MESI-DI-RECLUSIONE-I-QUATTRO-TAURIANOVESI-CHE-LANNO-SCORSO-ERANO-STATI-SORPRESI-DAI-CARABINIERI-A-COLTIVARE-OLTRE-3000-PIANTE-DI-MARIJUANA-A-CITTANOVA.-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/cittannova-rc-conadannati-a-5-anni-e-4-mesi-di-reclusione-i-4-taurianovesi-che-lanno-scorso-erano-stati-sorpresi-a-coltivare-oltre-3000-piante-di-marijuana/" rel="bookmark">Cittannova (RC). Conadannati a 5 anni e 4 mesi di reclusione i 4 taurianovesi che l’anno scorso, erano stati sorpresi a coltivare oltre 3000 piante di marijuana</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/antitrust-coldiretti-con-caro-prezzi-1-italiano-su-3-parte-prima/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/01/bagaglio-passaporto-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/antitrust-coldiretti-con-caro-prezzi-1-italiano-su-3-parte-prima/" rel="bookmark">Antitrust. Coldiretti: con caro prezzi 1 italiano su 3 parte prima</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/coronavirus-londra-al-via-fase-3-ma-si-auspicano-allentamenti-per-le-feste/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Londra-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Londra-150x150.jpg 150w, https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Londra-300x300.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Londra-400x400.jpg 400w, https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Londra.jpg 608w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/coronavirus-londra-al-via-fase-3-ma-si-auspicano-allentamenti-per-le-feste/" rel="bookmark">Coronavirus, Londra: al via Fase 3, ma si auspicano allentamenti per le Feste</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/usa-biden-nuovo-consigliere-clima-sara-gina-mccarthy-ex-capo-epa/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/11/flag-3371279_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/usa-biden-nuovo-consigliere-clima-sara-gina-mccarthy-ex-capo-epa/" rel="bookmark">USA, Biden: nuovo Consigliere Clima sarà Gina McCarthy, ex capo Epa</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/cna-vaccarino-per-rafforzare-lexport-puntare-su-micro-e-piccole-imprese/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Vaccarino-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/cna-vaccarino-per-rafforzare-lexport-puntare-su-micro-e-piccole-imprese/" rel="bookmark">CNA. Vaccarino: &#8220;Per rafforzare l’export puntare su micro e piccole imprese&#8221;</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/brexit-von-der-leyen-discussione-pesca-ancora-complessa/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2012/09/brexit-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/brexit-von-der-leyen-discussione-pesca-ancora-complessa/" rel="bookmark">Brexit, Von Der Leyen: &#8220;Discussione pesca ancora complessa&#8221;</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/planetario-pythagoras-il-17-dicembre-alle-19-00-la-medicina-in-microgravita-con-il-dott-filippo-scopelliti/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/10/spazio-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/planetario-pythagoras-il-17-dicembre-alle-19-00-la-medicina-in-microgravita-con-il-dott-filippo-scopelliti/" rel="bookmark">Planetario Pythagoras. Il 17 Dicembre alle 19.00: &#8220;La medicina in microgravità&#8221;, con il dott. Filippo Scopelliti</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/ai-campionati-italiani-fgi-di-rimini-2020-medaglia-doro-per-la-societa-sportiva-restart/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/foto-di-miriam-con-medaglia-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/ai-campionati-italiani-fgi-di-rimini-2020-medaglia-doro-per-la-societa-sportiva-restart/" rel="bookmark">Ai Campionati Italiani FGI di Rimini 2020 medaglia d&#8217;oro per la società sportiva Restart</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/porti-interventi-per-6-mln-a-crotone-e-palmi/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/09/Catalfamo-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/porti-interventi-per-6-mln-a-crotone-e-palmi/" rel="bookmark">Porti, interventi per 6 mln a Crotone e Palmi</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/martina-sambucini-e-miss-italia-2020-francesca-tiziana-russo-questo-concorso-mi-ha-cambiata-tantissimo-ora-mi-sento-piu-estroversa/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Francesca-Tiziana-Russo-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/martina-sambucini-e-miss-italia-2020-francesca-tiziana-russo-questo-concorso-mi-ha-cambiata-tantissimo-ora-mi-sento-piu-estroversa/" rel="bookmark">Martina Sambucini è Miss Italia 2020. Francesca Tiziana Russo: “Questo concorso mi ha cambiata tantissimo, ora mi sento più estroversa”</a><div class="entry-meta">16 Dicembre 2020</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2020/12/16/cosenza-arrestata-29enne-sorpresa-a-rubare-in-2-negozi-di-abbigliamento-di-corso-mazzini/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="99" src="https://www.ilmetropolitano.it/wp-content/uploads/2017/01/commercio.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2017/01/commercio.jpg 511w, https://www.ilmetropolitano.it/wp-content/uploads/2017/01/commercio-300x198.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2017/01/commercio-400x265.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2020/12/16/cosenza-arrestata-29enne-sorpresa-a-rubare-in-2-negozi-di-abbigliamento-di-corso-mazzini/" rel="bookmark">Cosenza: Arrestata 29enne sorpresa a rubare in 2 negozi di abbigliamento di Corso Mazzini</a><div class="entry-meta">16 Dicembre 2020</div></div></li></ul></div><div id="happythemes-ad-4" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>Banner</span></h2><div class="adwidget"><div id="49035-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=20"></script></div></div></div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-dark">

		<div class="menu-privacy-2-container"><ul id="footer-menu" class="footer-nav container"><li id="menu-item-61513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61513"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul></div>	

		
			<div class="footer-columns container clear">

				<div class="footer-column footer-column-1">
					<div id="happythemes-ad-5" class="widget footer-widget widget_ad ad-widget"><h3 class="widget-title">banner</h3><div class="adwidget"><div id="49035-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=19"></script></div></div></div><div id="tag_cloud-3" class="widget footer-widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://www.ilmetropolitano.it/tag/ndrangheta/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 10.833333333333pt;" aria-label="&#039;Ndrangheta (1.220 elementi)">&#039;Ndrangheta</a>
<a href="https://www.ilmetropolitano.it/tag/berlusconi/" class="tag-cloud-link tag-link-1465 tag-link-position-2" style="font-size: 8.0833333333333pt;" aria-label="Berlusconi (581 elementi)">Berlusconi</a>
<a href="https://www.ilmetropolitano.it/tag/calabria/" class="tag-cloud-link tag-link-199 tag-link-position-3" style="font-size: 16.583333333333pt;" aria-label="Calabria (6.001 elementi)">Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/carabinieri/" class="tag-cloud-link tag-link-41162 tag-link-position-4" style="font-size: 9.4166666666667pt;" aria-label="Carabinieri (836 elementi)">Carabinieri</a>
<a href="https://www.ilmetropolitano.it/tag/catanzaro/" class="tag-cloud-link tag-link-1397 tag-link-position-5" style="font-size: 9.6666666666667pt;" aria-label="catanzaro (898 elementi)">catanzaro</a>
<a href="https://www.ilmetropolitano.it/tag/cocaina/" class="tag-cloud-link tag-link-452 tag-link-position-6" style="font-size: 10.416666666667pt;" aria-label="Cocaina (1.098 elementi)">Cocaina</a>
<a href="https://www.ilmetropolitano.it/tag/coronavirus/" class="tag-cloud-link tag-link-69449 tag-link-position-7" style="font-size: 11.25pt;" aria-label="coronavirus (1.365 elementi)">coronavirus</a>
<a href="https://www.ilmetropolitano.it/tag/cosenza/" class="tag-cloud-link tag-link-295 tag-link-position-8" style="font-size: 9.25pt;" aria-label="Cosenza (787 elementi)">Cosenza</a>
<a href="https://www.ilmetropolitano.it/tag/covid-19/" class="tag-cloud-link tag-link-69954 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="Covid-19 (1.060 elementi)">Covid-19</a>
<a href="https://www.ilmetropolitano.it/tag/droga/" class="tag-cloud-link tag-link-287 tag-link-position-10" style="font-size: 13.833333333333pt;" aria-label="Droga (2.799 elementi)">Droga</a>
<a href="https://www.ilmetropolitano.it/tag/falcomata/" class="tag-cloud-link tag-link-572 tag-link-position-11" style="font-size: 10.25pt;" aria-label="Falcomatà (1.044 elementi)">Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/featured/" class="tag-cloud-link tag-link-4086 tag-link-position-12" style="font-size: 11.583333333333pt;" aria-label="featured (1.504 elementi)">featured</a>
<a href="https://www.ilmetropolitano.it/tag/furto/" class="tag-cloud-link tag-link-1527 tag-link-position-13" style="font-size: 9.9166666666667pt;" aria-label="furto (947 elementi)">furto</a>
<a href="https://www.ilmetropolitano.it/tag/gioia-tauro/" class="tag-cloud-link tag-link-1390 tag-link-position-14" style="font-size: 9.1666666666667pt;" aria-label="Gioia Tauro (775 elementi)">Gioia Tauro</a>
<a href="https://www.ilmetropolitano.it/tag/giuseppe-falcomata/" class="tag-cloud-link tag-link-6611 tag-link-position-15" style="font-size: 8.3333333333333pt;" aria-label="Giuseppe Falcomatà (620 elementi)">Giuseppe Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/governo/" class="tag-cloud-link tag-link-20 tag-link-position-16" style="font-size: 10.666666666667pt;" aria-label="Governo (1.180 elementi)">Governo</a>
<a href="https://www.ilmetropolitano.it/tag/hashish/" class="tag-cloud-link tag-link-6108 tag-link-position-17" style="font-size: 8.25pt;" aria-label="hashish (607 elementi)">hashish</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano/" class="tag-cloud-link tag-link-1391 tag-link-position-18" style="font-size: 9.6666666666667pt;" aria-label="ilmetropolitano (893 elementi)">ilmetropolitano</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano-it/" class="tag-cloud-link tag-link-1508 tag-link-position-19" style="font-size: 17pt;" aria-label="Ilmetropolitano.it (6.801 elementi)">Ilmetropolitano.it</a>
<a href="https://www.ilmetropolitano.it/tag/inps/" class="tag-cloud-link tag-link-1651 tag-link-position-20" style="font-size: 8pt;" aria-label="INPS (563 elementi)">INPS</a>
<a href="https://www.ilmetropolitano.it/tag/italia/" class="tag-cloud-link tag-link-302 tag-link-position-21" style="font-size: 11.666666666667pt;" aria-label="Italia (1.555 elementi)">Italia</a>
<a href="https://www.ilmetropolitano.it/tag/lavoro/" class="tag-cloud-link tag-link-91 tag-link-position-22" style="font-size: 9.9166666666667pt;" aria-label="Lavoro (960 elementi)">Lavoro</a>
<a href="https://www.ilmetropolitano.it/tag/lega/" class="tag-cloud-link tag-link-121 tag-link-position-23" style="font-size: 8.3333333333333pt;" aria-label="Lega (619 elementi)">Lega</a>
<a href="https://www.ilmetropolitano.it/tag/marijuana/" class="tag-cloud-link tag-link-1420 tag-link-position-24" style="font-size: 10.166666666667pt;" aria-label="marijuana (1.015 elementi)">marijuana</a>
<a href="https://www.ilmetropolitano.it/tag/messina/" class="tag-cloud-link tag-link-630 tag-link-position-25" style="font-size: 9pt;" aria-label="Messina (738 elementi)">Messina</a>
<a href="https://www.ilmetropolitano.it/tag/meteo/" class="tag-cloud-link tag-link-8968 tag-link-position-26" style="font-size: 8.1666666666667pt;" aria-label="meteo (582 elementi)">meteo</a>
<a href="https://www.ilmetropolitano.it/tag/migranti/" class="tag-cloud-link tag-link-642 tag-link-position-27" style="font-size: 11.083333333333pt;" aria-label="Migranti (1.317 elementi)">Migranti</a>
<a href="https://www.ilmetropolitano.it/tag/milano/" class="tag-cloud-link tag-link-575 tag-link-position-28" style="font-size: 11.416666666667pt;" aria-label="Milano (1.440 elementi)">Milano</a>
<a href="https://www.ilmetropolitano.it/tag/napoli/" class="tag-cloud-link tag-link-158 tag-link-position-29" style="font-size: 8.4166666666667pt;" aria-label="Napoli (629 elementi)">Napoli</a>
<a href="https://www.ilmetropolitano.it/tag/pd/" class="tag-cloud-link tag-link-363 tag-link-position-30" style="font-size: 10.333333333333pt;" aria-label="Pd (1.068 elementi)">Pd</a>
<a href="https://www.ilmetropolitano.it/tag/rapina/" class="tag-cloud-link tag-link-2622 tag-link-position-31" style="font-size: 8.5pt;" aria-label="rapina (643 elementi)">rapina</a>
<a href="https://www.ilmetropolitano.it/tag/reggio-calabria/" class="tag-cloud-link tag-link-59 tag-link-position-32" style="font-size: 19.75pt;" aria-label="Reggio Calabria (14.298 elementi)">Reggio Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/regione-2/" class="tag-cloud-link tag-link-1422 tag-link-position-33" style="font-size: 8.75pt;" aria-label="regione (691 elementi)">regione</a>
<a href="https://www.ilmetropolitano.it/tag/regione-calabria/" class="tag-cloud-link tag-link-1416 tag-link-position-34" style="font-size: 12pt;" aria-label="Regione Calabria (1.695 elementi)">Regione Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/renzi/" class="tag-cloud-link tag-link-2365 tag-link-position-35" style="font-size: 9pt;" aria-label="renzi (738 elementi)">renzi</a>
<a href="https://www.ilmetropolitano.it/tag/roma/" class="tag-cloud-link tag-link-41161 tag-link-position-36" style="font-size: 15pt;" aria-label="Roma (3.856 elementi)">Roma</a>
<a href="https://www.ilmetropolitano.it/tag/salvini/" class="tag-cloud-link tag-link-11772 tag-link-position-37" style="font-size: 10.916666666667pt;" aria-label="SALVINI (1.263 elementi)">SALVINI</a>
<a href="https://www.ilmetropolitano.it/tag/sanita/" class="tag-cloud-link tag-link-73 tag-link-position-38" style="font-size: 8.9166666666667pt;" aria-label="Sanità (731 elementi)">Sanità</a>
<a href="https://www.ilmetropolitano.it/tag/scopelliti/" class="tag-cloud-link tag-link-112 tag-link-position-39" style="font-size: 9.5833333333333pt;" aria-label="Scopelliti (876 elementi)">Scopelliti</a>
<a href="https://www.ilmetropolitano.it/tag/scuola/" class="tag-cloud-link tag-link-139 tag-link-position-40" style="font-size: 8.5pt;" aria-label="Scuola (645 elementi)">Scuola</a>
<a href="https://www.ilmetropolitano.it/tag/sicurezza/" class="tag-cloud-link tag-link-405 tag-link-position-41" style="font-size: 8.3333333333333pt;" aria-label="Sicurezza (616 elementi)">Sicurezza</a>
<a href="https://www.ilmetropolitano.it/tag/spaccio/" class="tag-cloud-link tag-link-1886 tag-link-position-42" style="font-size: 10pt;" aria-label="spaccio (980 elementi)">spaccio</a>
<a href="https://www.ilmetropolitano.it/tag/top/" class="tag-cloud-link tag-link-4269 tag-link-position-43" style="font-size: 22pt;" aria-label="top (26.820 elementi)">top</a>
<a href="https://www.ilmetropolitano.it/tag/torino/" class="tag-cloud-link tag-link-1963 tag-link-position-44" style="font-size: 9.3333333333333pt;" aria-label="Torino (810 elementi)">Torino</a>
<a href="https://www.ilmetropolitano.it/tag/usa/" class="tag-cloud-link tag-link-1463 tag-link-position-45" style="font-size: 8.9166666666667pt;" aria-label="USA (730 elementi)">USA</a></div>
</div>				</div>

				<div class="footer-column footer-column-2">
					
		<div id="recent-posts-3" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://www.ilmetropolitano.it/2020/12/16/genova-ruba-un-furgone-coi-pacchi-di-natale-denunciato/">Genova. Ruba un furgone coi pacchi di Natale. Denunciato</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2020/12/16/milano-organizzava-finti-casting-cinematografici-la-polizia-lo-arresta-per-abusi-sessuali/">Milano, organizzava finti casting cinematografici: la Polizia lo arresta per abusi sessuali</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2020/12/16/catania-operazione-antimafia-37-persone-sottoposte-a-indagine-18-destinatarie-di-ordinanza-di-custodia-cautelare/">Catania. Operazione antimafia: 37 persone sottoposte a indagine, 18 destinatarie di ordinanza di custodia cautelare</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2020/12/16/vibo-valentia-disastro-ambientale-colposo-ed-abuso-dufficio-nel-cantiere-del-nuovo-ospedale/" aria-current="page">Vibo Valentia. Disastro ambientale colposo ed abuso d’ufficio nel cantiere del nuovo ospedale</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2020/12/16/ciclone-yasa-diventa-tempesta-categoria-5-bainimarama-la-comunita-si-metta-al-sicuro/">Ciclone Yasa diventa tempesta categoria 5, Bainimarama: &#8220;La Comunità si metta al sicuro&#8221;</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2020/12/16/manovra-smog-accordo-maggioranza-bonus-anche-per-auto-a-benzina-euro-6/">Manovra. Smog, accordo maggioranza, bonus anche per auto a benzina euro 6</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2020/12/16/governo-gelmini-agisca-se-e-capace-o-si-faccia-da-parte-e-si-apra-fase-nuova/">Governo. Gelmini: Agisca se è capace, o si faccia da parte e si apra fase nuova</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2020/12/16/federmoda-natale-compra-artigiano-compra-italiano-appello-di-cna-ai-consumatori/">Federmoda. Natale. “Compra artigiano, compra italiano”, appello di CNA ai consumatori</a>
											<span class="post-date">16 Dicembre 2020</span>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-3">
					
<div id="wpp-5" class="widget footer-widget popular-posts">

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.ilmetropolitano.it/2013/12/15/reggio-calabria-imbarazzo-della-citta-per-lalbero-di-natale-posto-di-fronte-al-teatro/" title="Reggio Calabria: Imbarazzo della cittadinanza per l&#8217;Albero di Natale posto di fronte al Teatro Cilea" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/63289-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2013/12/15/reggio-calabria-imbarazzo-della-citta-per-lalbero-di-natale-posto-di-fronte-al-teatro/" title="Reggio Calabria: Imbarazzo della cittadinanza per l&#8217;Albero di Natale posto di fronte al Teatro Cilea" class="wpp-post-title" target="_self">Reggio Calabria: Imbarazz...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">169 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2018/12/27/confindustria-reggio-calabria-da-il-benvenuto-alle-nuove-aziende-associate/" title="Confindustria Reggio Calabria da il benvenuto alle nuove aziende associate" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/283217-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2018/12/27/confindustria-reggio-calabria-da-il-benvenuto-alle-nuove-aziende-associate/" title="Confindustria Reggio Calabria da il benvenuto alle nuove aziende associate" class="wpp-post-title" target="_self">Confindustria Reggio Cala...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">143 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2019/10/03/ortoofficina-un-progetto-che-valorizza-la-natura-e-il-territorio/" title="OrtoOfficina: un progetto che valorizza la natura e il territorio" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/315750-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2019/10/03/ortoofficina-un-progetto-che-valorizza-la-natura-e-il-territorio/" title="OrtoOfficina: un progetto che valorizza la natura e il territorio" class="wpp-post-title" target="_self">OrtoOfficina: un progetto...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">139 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2020/02/17/russia-il-sorprendente-salvataggio-di-una-mandria-di-cavalli-caduti-in-un-lago-ghiacciato/" title="Russia, il sorprendente salvataggio di una mandria di cavalli caduti in un lago ghiacciato" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/332291-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2020/02/17/russia-il-sorprendente-salvataggio-di-una-mandria-di-cavalli-caduti-in-un-lago-ghiacciato/" title="Russia, il sorprendente salvataggio di una mandria di cavalli caduti in un lago ghiacciato" class="wpp-post-title" target="_self">Russia, il sorprendente s...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">137 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2020/12/14/usa-hacker-attaccano-diverse-agenzie-federali/" title="USA: hacker attaccano diverse agenzie federali" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/369364-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2020/12/14/usa-hacker-attaccano-diverse-agenzie-federali/" title="USA: hacker attaccano diverse agenzie federali" class="wpp-post-title" target="_self">USA: hacker attaccano div...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">127 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2020/11/12/sinistri-stradali-non-si-puo-ignorare-il-valore-probatorio-del-modello-cai-inviato-allassicurazione-in-fase-stragiudiziale/" title="Sinistri stradali: non si può ignorare il valore probatorio del modello Cai inviato all’assicurazione in fase stragiudiziale" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/364981-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2020/11/12/sinistri-stradali-non-si-puo-ignorare-il-valore-probatorio-del-modello-cai-inviato-allassicurazione-in-fase-stragiudiziale/" title="Sinistri stradali: non si può ignorare il valore probatorio del modello Cai inviato all’assicurazione in fase stragiudiziale" class="wpp-post-title" target="_self">Sinistri stradali: non si...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">124 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2017/05/06/angliscismi-perche-usiamo-sempre-piu-spesso-parole-inglesi/" title="Angliscismi: perché usiamo sempre più spesso parole inglesi?" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/299168-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2017/05/06/angliscismi-perche-usiamo-sempre-piu-spesso-parole-inglesi/" title="Angliscismi: perché usiamo sempre più spesso parole inglesi?" class="wpp-post-title" target="_self">Angliscismi: perché usiam...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">115 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2020/11/22/incontri-con-lartista-cera-una-volta-in-una-stanza-larte-accademia-di-belle-arti-di-reggio-calabria/" title="Incontri con l’artista. C’era una volta in una stanza l’arte&#8230; Accademia di Belle Arti di Reggio Calabria" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/366216-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2020/11/22/incontri-con-lartista-cera-una-volta-in-una-stanza-larte-accademia-di-belle-arti-di-reggio-calabria/" title="Incontri con l’artista. C’era una volta in una stanza l’arte&#8230; Accademia di Belle Arti di Reggio Calabria" class="wpp-post-title" target="_self">Incontri con l’artista. C...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">92 views</span></span>
</li>
</ul>

</div>
				</div>

				<div class="footer-column footer-column-4">
					<div id="paypal_donations-2" class="widget footer-widget widget_paypal_donations"><h3 class="widget-title">Dona</h3><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="pfabriziom@libero.it" />
        <input type="hidden" name="item_name" value="donazione" />
        <input type="hidden" name="item_number" value="aiuto mantenimento " />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="advancedmagazine-social-2" class="widget footer-widget widget-advancedmagazine-social widget_social_icons"><h3 class="widget-title">Follow Us</h3><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul><li class="twitter"><a href="https://twitter.com/home"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter.png" alt=""/></a></li><li class="facebook"><a href="https://www.facebook.com/ilmetropolitan/notifications/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook.png" alt=""/></a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+quotidianoonlinewwwilmetropolitanoit2010"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube.png" alt=""/></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin.png" alt=""/></a></li><li class="instagram"><a href="https://www.instagram.com/ilmetropolitan/?hl=it"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-instagram.png" alt=""/></a></li><li class="rss"><a href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss.png" alt=""/></a></li></ul></div></div><div id="custom_html-2" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors Map</h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=0tz7fgtcng5&amp;m=7&amp;c=ff0000&amp;cr1=00fff6&amp;f=times_new_roman&amp;l=0&amp;hi=90&amp;hc=007eff" async="async"></script></div></div><div id="custom_html-3" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors</h3><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=ilmetropolitano"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilmetropolitano" alt="Statistiche gratis" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></div></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2019 <a href="https://www.ilmetropolitano.it">Ilmetropolitano.it</a> - -  testata registrata al tribunale di Reggio Calabria  172010 – proprietà di Associazione No Profit il Metropolitano Partita IVA  02769420809 –  Codice Fiscale 92072430801 - Via Salvatore Quasimodo, 5 - 89100 Reggio Calabria (RC) -Direttore Responsabile: Fabrizio Pace – Non utilizzare i contenuti di ilMetropolitano.it senza chiedere preventivamente alla redazione

			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>



<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/superfish.js?ver=57f4486739278a6f580ece93983ee5d6' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/modernizr.min.js?ver=57f4486739278a6f580ece93983ee5d6' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/html5.js?ver=57f4486739278a6f580ece93983ee5d6' id='html5-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.sticky.js?ver=57f4486739278a6f580ece93983ee5d6' id='sticky-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.bxslider.min.js?ver=57f4486739278a6f580ece93983ee5d6' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.custom.js?ver=20170808' id='custom-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/wp-embed.min.js?ver=57f4486739278a6f580ece93983ee5d6' id='wp-embed-js'></script>

</body>
</html>
