﻿<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


	<div id="49035-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=6"></script></div>
	<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png" />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Governo. Meloni: Elezioni più vicine di quanto non si voglia dire - Ilmetropolitano.it</title>
	<meta name="description" content="L&#039;uscita da questa crisi con le elezioni come vorrebbe lei, a quanto la da? &quot;La do piu&#039; lontana ma comunque piu&#039; vicina" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Governo. Meloni: Elezioni più vicine di quanto non si voglia dire - Ilmetropolitano.it" />
	<meta property="og:description" content="L&#039;uscita da questa crisi con le elezioni come vorrebbe lei, a quanto la da? &quot;La do piu&#039; lontana ma comunque piu&#039; vicina" />
	<meta property="og:url" content="https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/" />
	<meta property="og:site_name" content="Ilmetropolitano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/ilmetropolitan/" />
	<meta property="article:author" content="https://www.facebook.com/ilmetropolitan" />
	<meta property="article:published_time" content="2021-02-01T17:57:37+00:00" />
	<meta property="og:image" content="https://www.ilmetropolitano.it/wp-content/uploads/2020/10/Giorgia-Meloni.jpg" />
	<meta property="og:image:width" content="828" />
	<meta property="og:image:height" content="596" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilmetropolitan" />
	<meta name="twitter:site" content="@ilmetropolitan" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="PrM 1">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmetropolitano.it/#organization","name":"il Metropolitano","url":"https://www.ilmetropolitano.it/","sameAs":["https://www.facebook.com/ilmetropolitan/","https://www.instagram.com/ilmetropolitan","https://www.youtube.com/user/ilmetropolitano","https://twitter.com/ilmetropolitan"],"logo":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#logo","inLanguage":"it-IT","url":"https://www.ilmetropolitano.it/wp-content/uploads/2015/05/Logo-Metropolitano.jpg","width":238,"height":274,"caption":"il Metropolitano"},"image":{"@id":"https://www.ilmetropolitano.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmetropolitano.it/#website","url":"https://www.ilmetropolitano.it/","name":"Ilmetropolitano.it","description":"Quotidiano d&#039;approfondimento on line","publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilmetropolitano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/#primaryimage","inLanguage":"it-IT","url":"https://www.ilmetropolitano.it/wp-content/uploads/2020/10/Giorgia-Meloni.jpg","width":828,"height":596},{"@type":"WebPage","@id":"https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/#webpage","url":"https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/","name":"Governo. Meloni: Elezioni pi\u00f9 vicine di quanto non si voglia dire - Ilmetropolitano.it","isPartOf":{"@id":"https://www.ilmetropolitano.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/#primaryimage"},"datePublished":"2021-02-01T17:57:37+00:00","dateModified":"2021-02-01T17:57:37+00:00","description":"L'uscita da questa crisi con le elezioni come vorrebbe lei, a quanto la da? \"La do piu' lontana ma comunque piu' vicina","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/"]}]},{"@type":"Article","@id":"https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/#article","isPartOf":{"@id":"https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/#webpage"},"author":{"@id":"https://www.ilmetropolitano.it/#/schema/person/f7b8497e6c8a293196b746de2746758b"},"headline":"Governo. Meloni: Elezioni pi\u00f9 vicine di quanto non si voglia dire","datePublished":"2021-02-01T17:57:37+00:00","dateModified":"2021-02-01T17:57:37+00:00","mainEntityOfPage":{"@id":"https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/#webpage"},"publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"image":{"@id":"https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/#primaryimage"},"keywords":"Crisi,Elezioni,Governo,Meloni,vicine","articleSection":"POLITICA,Politica Nazionale","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilmetropolitano.it/#/schema/person/f7b8497e6c8a293196b746de2746758b","name":"PrM 1","image":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=96&d=identicon&r=g","caption":"PrM 1"},"sameAs":["https://www.facebook.com/ilmetropolitan","https://twitter.com/ilmetropolitan"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed" href="https://www.ilmetropolitano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed dei commenti" href="https://www.ilmetropolitano.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmetropolitano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=57f4486739278a6f580ece93983ee5d6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmetropolitano.it/wp-includes/css/dist/block-library/style.min.css?ver=57f4486739278a6f580ece93983ee5d6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advancedmagazine-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/style.css?ver=20170921' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/genericons/genericons.css?ver=57f4486739278a6f580ece93983ee5d6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/responsive.css?ver=20170808' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ilmetropolitano.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":376258,"token":"ab4ad23336","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmetropolitano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmetropolitano.it/wp-json/wp/v2/posts/376258" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmetropolitano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmetropolitano.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ilmetropolitano.it/?p=376258' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F02%2F01%2Fgoverno-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F02%2F01%2Fgoverno-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire%2F&#038;format=xml" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-270x270.jpg" />
	<script>
    window.onload = function() {
        setTimeout(function () {
            location.reload()
        }, 120000);
     };
</script>
	<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=731e77a9&chan=25904" async="async"></script>

<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #de0f17;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #de0f17;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-search .search-submit {
		border-color: #de0f17;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
</head>

<body class="post-template-default single single-post postid-376258 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">

			<span class="header-date">
				<span class="arrow-right"></span> Monday, February 1, 2021			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Search</strong></span>
					<span class="genericon genericon-close"> <strong>Search</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="https://www.ilmetropolitano.it/">
						<input type="search" name="s" class="search-input" placeholder="Enter keywords..." autocomplete="off">
						<button type="submit" class="search-submit">Go</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

									<a class="twitter" href="https://twitter.com/ilmetropolitan"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-white.png" alt="Twitter"></a>
				
									<a class="facebook" href="https://www.facebook.com/ilmetropolitan/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
								
									<a class="youtube" href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube-white.png" alt="YouTube"></a>
				
									<a class="linkedin" href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin-white.png" alt="LinkedIn"></a>
				
								
									<a class="rss" href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss-white.png" alt="RSS"></a>
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.ilmetropolitano.it/" rel="home">
						<img src="https://www.ilmetropolitano.it/wp-content/uploads/2017/06/ilMetropolitano.jpg" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->

			
				<div class="slogan slogan-left">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Internet-map.jpg" alt=""/>
										<div class="slogan-content">
						<h4>Internet libero?</h4>
						<p>Italia tra le prime 20 per la censura sul web</p>
					</div>
				</div>

				<div class="slogan slogan-right">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2018/04/Fabrizio-Pace.jpg" alt=""/>
										<div class="slogan-content">
						<h4></h4>
						<p>“Se non è rispettata la giustizia, che cosa sono gli Stati se non delle grandi bande di ladri?”  (S.A.)</p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-principale-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-47671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a>
<ul class="sub-menu">
	<li id="menu-item-176096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176096"><a href="https://www.ilmetropolitano.it/mission/">Mission</a></li>
	<li id="menu-item-72134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72134"><a href="https://www.ilmetropolitano.it/chi-siamo/">CHI SIAMO</a></li>
	<li id="menu-item-61510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61510"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul>
</li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li id="menu-item-47676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47676"><a href="https://www.ilmetropolitano.it/category/cronaca/4-cronaca-nazionale/">Cronaca</a></li>
	<li id="menu-item-47675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47675"><a href="https://www.ilmetropolitano.it/category/cronaca/1-cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-107679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107679"><a href="https://www.ilmetropolitano.it/category/cronaca/adc/">L&#8217;Angolo del Cittadino</a></li>
	<li id="menu-item-302782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302782"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
	<li id="menu-item-107680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107680"><a href="https://www.ilmetropolitano.it/category/cronaca/mor/">METRO on the road</a></li>
	<li id="menu-item-47672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47672"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/">STORIE DI SUCCESSO</a>
	<ul class="sub-menu">
		<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/famosi-domani/">Famosi Domani</a></li>
		<li id="menu-item-47719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47719"><a href="https://www.ilmetropolitano.it/category/tu-per-tu/">A TU PER TU</a></li>
		<li id="menu-item-47714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47714"><a href="https://www.ilmetropolitano.it/category/sport/conosciamoli-meglio/">Conosciamoli Meglio</a></li>
	</ul>
</li>
	<li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47728"><a href="https://www.ilmetropolitano.it/category/pagina-tre/">Paginatre</a>
	<ul class="sub-menu">
		<li id="menu-item-116882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116882"><a href="https://www.ilmetropolitano.it/category/cronaca/rif/">Riflesso</a></li>
		<li id="menu-item-91472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91472"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/">I racconti di Enzo Cuzzola</a>
		<ul class="sub-menu">
			<li id="menu-item-91473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91473"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/il-racconto-delluomo-qualunque/">Il racconto dell&#8217;uomo qualunque</a></li>
			<li id="menu-item-91476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91476"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/ricordi-nostalgia-ed-emozioni-della-mia-infanzia/">Ricordi, nostalgia ed emozioni della mia infanzia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-47722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47722"><a href="https://www.ilmetropolitano.it/category/pagina-tre/senza-parole/">SENZA PAROLE</a></li>
	<li id="menu-item-47731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47731"><a href="https://www.ilmetropolitano.it/category/pagina-tre/lettera-al-direttore/">Lettera al Direttore</a></li>
	<li id="menu-item-228091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228091"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/leggendo-tra-le-righe/">Leggendo tra le righe</a></li>
	<li id="menu-item-47729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47729"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-47730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47730"><a href="https://www.ilmetropolitano.it/category/pagina-tre/langolo-della-poesia/">L&#8217;angolo della Poesia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47699"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-47702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47702"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-calabria/">Politica Locale</a></li>
</ul>
</li>
<li id="menu-item-47677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li id="menu-item-47679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-47701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47701"><a href="https://www.ilmetropolitano.it/category/sport/3-calcio/">Calcio</a></li>
	<li id="menu-item-47700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47700"><a href="https://www.ilmetropolitano.it/category/sport/7-pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-47713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47713"><a href="https://www.ilmetropolitano.it/category/sport/sport-minori/">Altri Sport</a></li>
	<li id="menu-item-47715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47715"><a href="https://www.ilmetropolitano.it/category/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-47707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a>
<ul class="sub-menu">
	<li id="menu-item-47721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47721"><a href="https://www.ilmetropolitano.it/category/musica/">MUSICA</a></li>
</ul>
</li>
<li id="menu-item-47686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-47706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47706"><a href="https://www.ilmetropolitano.it/category/cultura/cucina/">Cucina</a></li>
	<li id="menu-item-47709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47709"><a href="https://www.ilmetropolitano.it/category/cultura/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-47712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47712"><a href="https://www.ilmetropolitano.it/category/cultura/moda-e-costume/">Moda e Costume</a></li>
	<li id="menu-item-176326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176326"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cinema-pagina-tre/">La Cinematologa</a></li>
	<li id="menu-item-47733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47733"><a href="https://www.ilmetropolitano.it/category/cultura/viaggi/">Viaggi</a></li>
	<li id="menu-item-47732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47732"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/">Salute</a></li>
	<li id="menu-item-47718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47718"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/psicologia-e-dintorni/">Psicologia e dintorni</a></li>
	<li id="menu-item-47710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47710"><a href="https://www.ilmetropolitano.it/category/cultura/lavvocato-risponde/">L&#8217;Avvocato Risponde</a></li>
	<li id="menu-item-47720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47720"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
	<li id="menu-item-47704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47704"><a href="https://www.ilmetropolitano.it/category/cultura/animali/">Animali</a></li>
	<li id="menu-item-47705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47705"><a href="https://www.ilmetropolitano.it/category/cultura/z-beviamoci-su/">Beviamoci su</a></li>
</ul>
</li>
<li id="menu-item-47673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a>
<ul class="sub-menu">
	<li id="menu-item-47688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47688"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/carabinieri/">Carabinieri</a></li>
	<li id="menu-item-47689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47689"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/capitaneria/">Capitaneria</a></li>
	<li id="menu-item-47690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47690"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/comune/">Comune</a></li>
	<li id="menu-item-47691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47691"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/corpo-forestale/">Corpo Forestale</a></li>
	<li id="menu-item-360139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360139"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/agraria/">Dipartimento di Agraria</a></li>
	<li id="menu-item-84546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84546"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/ente-parco-comunicati-stampa/">Ente Parco d&#8217;Aspromonte</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/esercito/">Esercito</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/provincia/">Provincia</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/questura/">Questura</a></li>
	<li id="menu-item-47687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47687"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/regione/">Regione</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondario-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-344879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li id="menu-item-238107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li id="menu-item-238108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li id="menu-item-238109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li id="menu-item-267339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li id="menu-item-300171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categories</h3><div class="menu-principale-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a></li>
</ul></div></div><div class="menu-right"><h3>Pages</h3><div class="menu-secondario-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-376258" class="post-376258 post type-post status-publish format-standard has-post-thumbnail hentry category-2-politica category-politica-nazionale tag-crisi tag-elezioni tag-governo tag-meloni tag-vicine">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="https://www.ilmetropolitano.it/category/2-politica/" title="View all posts in POLITICA" >POLITICA</a> </div>

		<h1 class="entry-title">Governo. Meloni: Elezioni più vicine di quanto non si voglia dire</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' srcset='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://www.ilmetropolitano.it/author/pr1/" title="Articoli scritti da PrM 1" rel="author">PrM 1</a> &#8212; </span> 
	<span class="entry-date">1 Febbraio 2021</span>

	<span class='entry-comment'><span class="comments-link">comments off</span></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Governo.+Meloni%3A+Elezioni+pi%C3%B9+vicine+di+quanto+non+si+voglia+dire&amp;url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F02%2F01%2Fgoverno-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F02%2F01%2Fgoverno-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F02%2F01%2Fgoverno-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F02%2F01%2Fgoverno-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire%2F&amp;media=https%3A%2F%2Fwww.ilmetropolitano.it%2Fwp-content%2Fuploads%2F2020%2F10%2FGiorgia-Meloni.jpg" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Governo.%20Meloni%3A%20Elezioni%20pi%C3%B9%20vicine%20di%20quanto%20non%20si%20voglia%20dire&body=https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="820" height="500" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/10/Giorgia-Meloni-820x500.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" loading="lazy" />	
		<p style="text-align: justify;"><a href="https://www.ilmetropolitano.it/wp-content/uploads/2020/08/Dire.jpg"><img loading="lazy" class="alignright  wp-image-354521" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/08/Dire.jpg" alt="" width="244" height="162" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2020/08/Dire.jpg 353w, https://www.ilmetropolitano.it/wp-content/uploads/2020/08/Dire-150x100.jpg 150w, https://www.ilmetropolitano.it/wp-content/uploads/2020/08/Dire-300x200.jpg 300w" sizes="(max-width: 244px) 100vw, 244px" /></a>(DIRE) Roma, 1 Feb. &#8211; L&#8217;uscita da questa crisi con le elezioni come vorrebbe lei, a quanto la da? &#8220;La do piu&#8217; lontana ma comunque piu&#8217; vicina di quanto non la diano gli osservatori. La mia speranza e&#8217; alta. Credo che in realta&#8217; le elezioni siano piu&#8217; vicine di quanto non si voglia dire. Lo stesso presidente Mattarella nei colloqui con noi mi pare che non abbia escluso questa ipotesi&#8221;. Lo ha detto Giorgia Meloni, presidente di Fratelli d&#8217;Italia, su Rai Radio1 al Mix delle 5 condotto da Giovanni Minoli. (Anb/ Dire) 18:29 01-02-21</p>
	</div><!-- .entry-content -->

	<span class="entry-tags">

		<span class="tag-links"> <a href="https://www.ilmetropolitano.it/tag/crisi/" rel="tag">Crisi</a> <a href="https://www.ilmetropolitano.it/tag/elezioni/" rel="tag">Elezioni</a> <a href="https://www.ilmetropolitano.it/tag/governo/" rel="tag">Governo</a> <a href="https://www.ilmetropolitano.it/tag/meloni/" rel="tag">Meloni</a> <a href="https://www.ilmetropolitano.it/tag/vicine/" rel="tag">vicine</a></span>			
			</span><!-- .entry-tags -->

</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/02/01/covid-ue-12-mln-i-vaccinati-entro-lestate/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Sandra-Gallina-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Sandra-Gallina-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Sandra-Gallina-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Sandra-Gallina-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/02/01/covid-ue-12-mln-i-vaccinati-entro-lestate/">Covid. UE, 12 mln i vaccinati entro l&#8217;Estate</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/02/01/giustizia-palamara-ostellari-ok-proposta-nordio-bicamerale-dinchiesta/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/06/Legge-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/06/Legge-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2018/06/Legge-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/02/01/giustizia-palamara-ostellari-ok-proposta-nordio-bicamerale-dinchiesta/">Giustizia. Palamara, Ostellari: ok proposta Nordio bicamerale d&#8217;inchiesta</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/02/01/vaccino-boccia-oltre-620mila-definitivi-primi-in-europa/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/12/vaccino-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/12/vaccino-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2018/12/vaccino-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2018/12/vaccino-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/02/01/vaccino-boccia-oltre-620mila-definitivi-primi-in-europa/">Vaccino. Boccia: Oltre 620mila definitivi, primi in Europa</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' srcset='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.ilmetropolitano.it/author/pr1/">PrM 1</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1" data-ob-template="Ilmetropolitano.it/"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="happythemes-ad-6" class="widget widget_ad ad-widget"><div class="adwidget"><div id="49035-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=3"></script></div></div></div><div id="advancedmagazine-recent-5" class="widget widget-advancedmagazine-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Recent Posts</span></h2><ul><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/covid-ue-12-mln-i-vaccinati-entro-lestate/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Sandra-Gallina-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/covid-ue-12-mln-i-vaccinati-entro-lestate/" rel="bookmark">Covid. UE, 12 mln i vaccinati entro l&#8217;Estate</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/giustizia-palamara-ostellari-ok-proposta-nordio-bicamerale-dinchiesta/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/06/Legge-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/giustizia-palamara-ostellari-ok-proposta-nordio-bicamerale-dinchiesta/" rel="bookmark">Giustizia. Palamara, Ostellari: ok proposta Nordio bicamerale d&#8217;inchiesta</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/covid-regione-calabria-sospende-tassa-2021-per-ristoranti-ed-imprese-turistiche/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/regione-tassa-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/covid-regione-calabria-sospende-tassa-2021-per-ristoranti-ed-imprese-turistiche/" rel="bookmark">Covid. Regione Calabria sospende tassa 2021 per ristoranti ed imprese turistiche</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/maltempo-in-provincia-di-cosenza-la-regione-chiede-lo-stato-di-emergenza/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/giunta-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/maltempo-in-provincia-di-cosenza-la-regione-chiede-lo-stato-di-emergenza/" rel="bookmark">Maltempo in provincia di Cosenza, la regione chiede lo stato di emergenza</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/10/Giorgia-Meloni-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/" rel="bookmark">Governo. Meloni: Elezioni più vicine di quanto non si voglia dire</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/eurobasket-2022-qualifiers-la-long-list-del-ct-sacchetti-per-la-bolla-di-perm-15-22-02/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/11/basketball-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/eurobasket-2022-qualifiers-la-long-list-del-ct-sacchetti-per-la-bolla-di-perm-15-22-02/" rel="bookmark">EuroBasket 2022 Qualifiers.  La long list del CT Sacchetti per la “bolla” di Perm&#8217; (15-22/02)</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/rifiuti-a-palazzo-alvaro-confronto-tra-sindaci-consiglieri-metropolitani-e-gestori-degli-impianti-sabato-la-conferenza-metropolitana/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Palazzo-Alvaro-riunione-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/rifiuti-a-palazzo-alvaro-confronto-tra-sindaci-consiglieri-metropolitani-e-gestori-degli-impianti-sabato-la-conferenza-metropolitana/" rel="bookmark">Rifiuti, a Palazzo Alvaro confronto tra Sindaci, Consiglieri Metropolitani e gestori degli impianti: Sabato la conferenza metropolitana</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/covid-quasi-8mila-nuovi-casi-con-oltre-142mila-test-tasso-positivi-5-56/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/10/covid-19-4908692_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/covid-quasi-8mila-nuovi-casi-con-oltre-142mila-test-tasso-positivi-5-56/" rel="bookmark">Covid. Quasi 8mila nuovi casi con oltre 142mila test, tasso positivi 5.56%, 329 decessi e +37 in terapie intensiva</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/poste-del-fante-con-noi-vaccino-anti-covid-allatm-tramite-il-portalettere-online-e-al-call-center/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/04/pc-Image-by-fancycrave1-from-Pixabay-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/poste-del-fante-con-noi-vaccino-anti-covid-allatm-tramite-il-portalettere-online-e-al-call-center/" rel="bookmark">Poste. Del Fante, &#8220;Con noi vaccino anti-covid all&#8217;ATM, tramite il portalettere, online e al call-center&#8221;</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/animali-ostuni-le-non-puo-vietare-lingresso-nelle-aree-verdi-enpa-e-oipa-vincono-il-ricorso-al-tar/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/04/pastore-maremmano-cane-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/animali-ostuni-le-non-puo-vietare-lingresso-nelle-aree-verdi-enpa-e-oipa-vincono-il-ricorso-al-tar/" rel="bookmark">Animali. Ostuni (Le) non può vietare l&#8217;ingresso nelle aree verdi. Enpa e Oipa vincono il ricorso al Tar</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/caccia-stagione-chiusa-lispra-dice-no-alla-proroga-fino-al-10-febbraio/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/11/cittadellareg3-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/caccia-stagione-chiusa-lispra-dice-no-alla-proroga-fino-al-10-febbraio/" rel="bookmark">Caccia, stagione chiusa: l&#8217;Ispra dice no alla proroga fino al 10 Febbraio</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/tribunale-ecclesiastico-interdiocesano-calabro-teic-il-virus-non-rallenta-le-cause-di-nullita-dei-matrimoni/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/08/matrimonio-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/tribunale-ecclesiastico-interdiocesano-calabro-teic-il-virus-non-rallenta-le-cause-di-nullita-dei-matrimoni/" rel="bookmark">Tribunale ecclesiastico interdiocesano calabro (Teic), il virus non rallenta le cause di nullità dei matrimoni</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/taurianova-rc-nascondeva-pianta-di-marjuana-presso-la-sua-abitazione-segnalato-43enne/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/TAURIANOVA.-CONTROLLI-STRAORDINARI-DEL-TERRITORIO-43ENNE-NASCONDEVA-PIANTA-DI-MARJUANA-PRESSO-LA-SUA-ABITAZIONE-SEGNALATO-DAI-CARABINIERI-NEL-CORSO-DI-CONTROLLI-DEL-TERRITORIO.-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/taurianova-rc-nascondeva-pianta-di-marjuana-presso-la-sua-abitazione-segnalato-43enne/" rel="bookmark">Taurianova (RC). Nascondeva pianta di marjuana presso la sua abitazione, segnalato 43enne</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/calabria-covid-19-piu-195-casi-positivi-da-ieri/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/08/virus-4835301_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/calabria-covid-19-piu-195-casi-positivi-da-ieri/" rel="bookmark">Calabria. Covid-19: più 195 casi positivi da ieri</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/sud-paolo-capone-leader-ugl-recovery-plan-occasione-irripetibile-per-valorizzare-il-mezzogiorno/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/07/money-1005464_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/sud-paolo-capone-leader-ugl-recovery-plan-occasione-irripetibile-per-valorizzare-il-mezzogiorno/" rel="bookmark">Sud. Paolo Capone, Leader UGL: “Recovery Plan occasione irripetibile per valorizzare il Mezzogiorno”</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/reggio-calabria-donazioni-alimentari-dellaccademia-italiana-della-cucina/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/spesa-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/reggio-calabria-donazioni-alimentari-dellaccademia-italiana-della-cucina/" rel="bookmark">Reggio Calabria, donazioni alimentari dell&#8217;Accademia Italiana della Cucina</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/reggio-calabria-falcomata-riceve-i-vertici-regionali-delle-guardie-ecozoofile/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Reggio-Calabria-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/reggio-calabria-falcomata-riceve-i-vertici-regionali-delle-guardie-ecozoofile/" rel="bookmark">Reggio Calabria, Falcomatà riceve i vertici regionali delle Guardie Ecozoofile</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/europol-warning-on-the-illicit-sale-of-false-negative-covid-19-test-certificates/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/10/covid-19-4908692_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/europol-warning-on-the-illicit-sale-of-false-negative-covid-19-test-certificates/" rel="bookmark">Europol warning on the illicit sale of false negative covid-19 test certificates</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/si-insedia-la-nuova-segretaria-generale-del-comune-di-reggio-calabria-dottoressa-maria-evelina-riva/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Reggio-Calabria-Comune-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/si-insedia-la-nuova-segretaria-generale-del-comune-di-reggio-calabria-dottoressa-maria-evelina-riva/" rel="bookmark">Si insedia la nuova Segretaria Generale del Comune di Reggio Calabria dottoressa Maria Evelina Riva</a><div class="entry-meta">1 Febbraio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/02/01/lavoro-paolo-capone-leader-ugl-dati-istat-numeri-drammatici-fondamentale-investire-in-politiche-attive/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/Paolo-Capone-Leader-UGL-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/02/01/lavoro-paolo-capone-leader-ugl-dati-istat-numeri-drammatici-fondamentale-investire-in-politiche-attive/" rel="bookmark">Lavoro. Paolo Capone, Leader UGL: &#8220;Dati Istat numeri drammatici. Fondamentale investire in politiche attive”</a><div class="entry-meta">1 Febbraio 2021</div></div></li></ul></div><div id="happythemes-ad-4" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>Banner</span></h2><div class="adwidget"><div id="49035-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=20"></script></div></div></div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-dark">

		<div class="menu-privacy-2-container"><ul id="footer-menu" class="footer-nav container"><li id="menu-item-61513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61513"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul></div>	

		
			<div class="footer-columns container clear">

				<div class="footer-column footer-column-1">
					<div id="happythemes-ad-5" class="widget footer-widget widget_ad ad-widget"><h3 class="widget-title">banner</h3><div class="adwidget"><div id="49035-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=19"></script></div></div></div><div id="tag_cloud-3" class="widget footer-widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://www.ilmetropolitano.it/tag/ndrangheta/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 10.698795180723pt;" aria-label="&#039;Ndrangheta (1.230 elementi)">&#039;Ndrangheta</a>
<a href="https://www.ilmetropolitano.it/tag/berlusconi/" class="tag-cloud-link tag-link-1465 tag-link-position-2" style="font-size: 8pt;" aria-label="Berlusconi (588 elementi)">Berlusconi</a>
<a href="https://www.ilmetropolitano.it/tag/calabria/" class="tag-cloud-link tag-link-199 tag-link-position-3" style="font-size: 16.602409638554pt;" aria-label="Calabria (6.128 elementi)">Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/carabinieri/" class="tag-cloud-link tag-link-41162 tag-link-position-4" style="font-size: 9.3493975903614pt;" aria-label="Carabinieri (857 elementi)">Carabinieri</a>
<a href="https://www.ilmetropolitano.it/tag/catanzaro/" class="tag-cloud-link tag-link-1397 tag-link-position-5" style="font-size: 9.6024096385542pt;" aria-label="catanzaro (906 elementi)">catanzaro</a>
<a href="https://www.ilmetropolitano.it/tag/cocaina/" class="tag-cloud-link tag-link-452 tag-link-position-6" style="font-size: 10.44578313253pt;" aria-label="Cocaina (1.139 elementi)">Cocaina</a>
<a href="https://www.ilmetropolitano.it/tag/coronavirus/" class="tag-cloud-link tag-link-69449 tag-link-position-7" style="font-size: 11.289156626506pt;" aria-label="coronavirus (1.438 elementi)">coronavirus</a>
<a href="https://www.ilmetropolitano.it/tag/cosenza/" class="tag-cloud-link tag-link-295 tag-link-position-8" style="font-size: 9.0963855421687pt;" aria-label="Cosenza (801 elementi)">Cosenza</a>
<a href="https://www.ilmetropolitano.it/tag/covid/" class="tag-cloud-link tag-link-70129 tag-link-position-9" style="font-size: 8.5060240963855pt;" aria-label="Covid (668 elementi)">Covid</a>
<a href="https://www.ilmetropolitano.it/tag/covid-19/" class="tag-cloud-link tag-link-69954 tag-link-position-10" style="font-size: 10.530120481928pt;" aria-label="Covid-19 (1.171 elementi)">Covid-19</a>
<a href="https://www.ilmetropolitano.it/tag/droga/" class="tag-cloud-link tag-link-287 tag-link-position-11" style="font-size: 13.819277108434pt;" aria-label="Droga (2.882 elementi)">Droga</a>
<a href="https://www.ilmetropolitano.it/tag/falcomata/" class="tag-cloud-link tag-link-572 tag-link-position-12" style="font-size: 10.192771084337pt;" aria-label="Falcomatà (1.065 elementi)">Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/featured/" class="tag-cloud-link tag-link-4086 tag-link-position-13" style="font-size: 11.457831325301pt;" aria-label="featured (1.504 elementi)">featured</a>
<a href="https://www.ilmetropolitano.it/tag/furto/" class="tag-cloud-link tag-link-1527 tag-link-position-14" style="font-size: 9.7710843373494pt;" aria-label="furto (959 elementi)">furto</a>
<a href="https://www.ilmetropolitano.it/tag/gioia-tauro/" class="tag-cloud-link tag-link-1390 tag-link-position-15" style="font-size: 9.0963855421687pt;" aria-label="Gioia Tauro (786 elementi)">Gioia Tauro</a>
<a href="https://www.ilmetropolitano.it/tag/giuseppe-falcomata/" class="tag-cloud-link tag-link-6611 tag-link-position-16" style="font-size: 8.2530120481928pt;" aria-label="Giuseppe Falcomatà (623 elementi)">Giuseppe Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/governo/" class="tag-cloud-link tag-link-20 tag-link-position-17" style="font-size: 10.867469879518pt;" aria-label="Governo (1.273 elementi)">Governo</a>
<a href="https://www.ilmetropolitano.it/tag/hashish/" class="tag-cloud-link tag-link-6108 tag-link-position-18" style="font-size: 8.2530120481928pt;" aria-label="hashish (633 elementi)">hashish</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano/" class="tag-cloud-link tag-link-1391 tag-link-position-19" style="font-size: 9.5180722891566pt;" aria-label="ilmetropolitano (892 elementi)">ilmetropolitano</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano-it/" class="tag-cloud-link tag-link-1508 tag-link-position-20" style="font-size: 16.939759036145pt;" aria-label="Ilmetropolitano.it (6.788 elementi)">Ilmetropolitano.it</a>
<a href="https://www.ilmetropolitano.it/tag/italia/" class="tag-cloud-link tag-link-302 tag-link-position-21" style="font-size: 11.626506024096pt;" aria-label="Italia (1.594 elementi)">Italia</a>
<a href="https://www.ilmetropolitano.it/tag/lavoro/" class="tag-cloud-link tag-link-91 tag-link-position-22" style="font-size: 9.855421686747pt;" aria-label="Lavoro (976 elementi)">Lavoro</a>
<a href="https://www.ilmetropolitano.it/tag/lega/" class="tag-cloud-link tag-link-121 tag-link-position-23" style="font-size: 8.2530120481928pt;" aria-label="Lega (632 elementi)">Lega</a>
<a href="https://www.ilmetropolitano.it/tag/marijuana/" class="tag-cloud-link tag-link-1420 tag-link-position-24" style="font-size: 10.10843373494pt;" aria-label="marijuana (1.036 elementi)">marijuana</a>
<a href="https://www.ilmetropolitano.it/tag/messina/" class="tag-cloud-link tag-link-630 tag-link-position-25" style="font-size: 8.9277108433735pt;" aria-label="Messina (754 elementi)">Messina</a>
<a href="https://www.ilmetropolitano.it/tag/meteo/" class="tag-cloud-link tag-link-8968 tag-link-position-26" style="font-size: 8pt;" aria-label="meteo (591 elementi)">meteo</a>
<a href="https://www.ilmetropolitano.it/tag/migranti/" class="tag-cloud-link tag-link-642 tag-link-position-27" style="font-size: 10.951807228916pt;" aria-label="Migranti (1.329 elementi)">Migranti</a>
<a href="https://www.ilmetropolitano.it/tag/milano/" class="tag-cloud-link tag-link-575 tag-link-position-28" style="font-size: 11.373493975904pt;" aria-label="Milano (1.474 elementi)">Milano</a>
<a href="https://www.ilmetropolitano.it/tag/napoli/" class="tag-cloud-link tag-link-158 tag-link-position-29" style="font-size: 8.3373493975904pt;" aria-label="Napoli (642 elementi)">Napoli</a>
<a href="https://www.ilmetropolitano.it/tag/pd/" class="tag-cloud-link tag-link-363 tag-link-position-30" style="font-size: 10.192771084337pt;" aria-label="Pd (1.075 elementi)">Pd</a>
<a href="https://www.ilmetropolitano.it/tag/rapina/" class="tag-cloud-link tag-link-2622 tag-link-position-31" style="font-size: 8.421686746988pt;" aria-label="rapina (663 elementi)">rapina</a>
<a href="https://www.ilmetropolitano.it/tag/reggio-calabria/" class="tag-cloud-link tag-link-59 tag-link-position-32" style="font-size: 19.722891566265pt;" aria-label="Reggio Calabria (14.440 elementi)">Reggio Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/regione-2/" class="tag-cloud-link tag-link-1422 tag-link-position-33" style="font-size: 8.5903614457831pt;" aria-label="regione (696 elementi)">regione</a>
<a href="https://www.ilmetropolitano.it/tag/regione-calabria/" class="tag-cloud-link tag-link-1416 tag-link-position-34" style="font-size: 11.963855421687pt;" aria-label="Regione Calabria (1.728 elementi)">Regione Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/renzi/" class="tag-cloud-link tag-link-2365 tag-link-position-35" style="font-size: 8.9277108433735pt;" aria-label="renzi (757 elementi)">renzi</a>
<a href="https://www.ilmetropolitano.it/tag/roma/" class="tag-cloud-link tag-link-41161 tag-link-position-36" style="font-size: 14.915662650602pt;" aria-label="Roma (3.919 elementi)">Roma</a>
<a href="https://www.ilmetropolitano.it/tag/salvini/" class="tag-cloud-link tag-link-11772 tag-link-position-37" style="font-size: 10.867469879518pt;" aria-label="SALVINI (1.288 elementi)">SALVINI</a>
<a href="https://www.ilmetropolitano.it/tag/sanita/" class="tag-cloud-link tag-link-73 tag-link-position-38" style="font-size: 8.8433734939759pt;" aria-label="Sanità (744 elementi)">Sanità</a>
<a href="https://www.ilmetropolitano.it/tag/scopelliti/" class="tag-cloud-link tag-link-112 tag-link-position-39" style="font-size: 9.433734939759pt;" aria-label="Scopelliti (880 elementi)">Scopelliti</a>
<a href="https://www.ilmetropolitano.it/tag/scuola/" class="tag-cloud-link tag-link-139 tag-link-position-40" style="font-size: 8.5060240963855pt;" aria-label="Scuola (669 elementi)">Scuola</a>
<a href="https://www.ilmetropolitano.it/tag/sicurezza/" class="tag-cloud-link tag-link-405 tag-link-position-41" style="font-size: 8.3373493975904pt;" aria-label="Sicurezza (638 elementi)">Sicurezza</a>
<a href="https://www.ilmetropolitano.it/tag/spaccio/" class="tag-cloud-link tag-link-1886 tag-link-position-42" style="font-size: 10.024096385542pt;" aria-label="spaccio (1.016 elementi)">spaccio</a>
<a href="https://www.ilmetropolitano.it/tag/top/" class="tag-cloud-link tag-link-4269 tag-link-position-43" style="font-size: 22pt;" aria-label="top (26.778 elementi)">top</a>
<a href="https://www.ilmetropolitano.it/tag/torino/" class="tag-cloud-link tag-link-1963 tag-link-position-44" style="font-size: 9.3493975903614pt;" aria-label="Torino (845 elementi)">Torino</a>
<a href="https://www.ilmetropolitano.it/tag/usa/" class="tag-cloud-link tag-link-1463 tag-link-position-45" style="font-size: 8.9277108433735pt;" aria-label="USA (751 elementi)">USA</a></div>
</div>				</div>

				<div class="footer-column footer-column-2">
					
		<div id="recent-posts-3" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/02/01/covid-ue-12-mln-i-vaccinati-entro-lestate/">Covid. UE, 12 mln i vaccinati entro l&#8217;Estate</a>
											<span class="post-date">1 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/02/01/giustizia-palamara-ostellari-ok-proposta-nordio-bicamerale-dinchiesta/">Giustizia. Palamara, Ostellari: ok proposta Nordio bicamerale d&#8217;inchiesta</a>
											<span class="post-date">1 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/02/01/covid-regione-calabria-sospende-tassa-2021-per-ristoranti-ed-imprese-turistiche/">Covid. Regione Calabria sospende tassa 2021 per ristoranti ed imprese turistiche</a>
											<span class="post-date">1 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/02/01/maltempo-in-provincia-di-cosenza-la-regione-chiede-lo-stato-di-emergenza/">Maltempo in provincia di Cosenza, la regione chiede lo stato di emergenza</a>
											<span class="post-date">1 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/02/01/governo-meloni-elezioni-piu-vicine-di-quanto-non-si-voglia-dire/" aria-current="page">Governo. Meloni: Elezioni più vicine di quanto non si voglia dire</a>
											<span class="post-date">1 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/02/01/eurobasket-2022-qualifiers-la-long-list-del-ct-sacchetti-per-la-bolla-di-perm-15-22-02/">EuroBasket 2022 Qualifiers.  La long list del CT Sacchetti per la “bolla” di Perm&#8217; (15-22/02)</a>
											<span class="post-date">1 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/02/01/rifiuti-a-palazzo-alvaro-confronto-tra-sindaci-consiglieri-metropolitani-e-gestori-degli-impianti-sabato-la-conferenza-metropolitana/">Rifiuti, a Palazzo Alvaro confronto tra Sindaci, Consiglieri Metropolitani e gestori degli impianti: Sabato la conferenza metropolitana</a>
											<span class="post-date">1 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/02/01/covid-quasi-8mila-nuovi-casi-con-oltre-142mila-test-tasso-positivi-5-56/">Covid. Quasi 8mila nuovi casi con oltre 142mila test, tasso positivi 5.56%, 329 decessi e +37 in terapie intensiva</a>
											<span class="post-date">1 Febbraio 2021</span>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-3">
					
<div id="wpp-5" class="widget footer-widget popular-posts">

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.ilmetropolitano.it/2021/01/31/milano-polizia-ritrova-5-moto-rubate-di-grossa-cilindrata-le-restituisce-ai-proprietari-e-arresta-ladro/" title="Milano: Polizia ritrova 5 moto rubate di grossa cilindrata, le restituisce ai proprietari e arresta ladro" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/376061-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/01/31/milano-polizia-ritrova-5-moto-rubate-di-grossa-cilindrata-le-restituisce-ai-proprietari-e-arresta-ladro/" title="Milano: Polizia ritrova 5 moto rubate di grossa cilindrata, le restituisce ai proprietari e arresta ladro" class="wpp-post-title" target="_self">Milano: Polizia ritrova 5...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">304 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/02/01/il-colonnello-fazio-e-stato-riconosciuto-vittima-del-dovere-ma-al-ministero-tutto-tace/" title="Il Colonnello Fazio è stato riconosciuto vittima del dovere ma al Ministero &#8220;tutto tace&#8221;" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/376112-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/02/01/il-colonnello-fazio-e-stato-riconosciuto-vittima-del-dovere-ma-al-ministero-tutto-tace/" title="Il Colonnello Fazio è stato riconosciuto vittima del dovere ma al Ministero &#8220;tutto tace&#8221;" class="wpp-post-title" target="_self">Il Colonnello Fazio è sta...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">283 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2020/09/15/milanofiori-un-altro-successo-per-the-urban-style-is-back-di-merone-mario/" title="Milanofiori. Un altro Successo per The urban Style is Back di Merone Mario" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/358074-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2020/09/15/milanofiori-un-altro-successo-per-the-urban-style-is-back-di-merone-mario/" title="Milanofiori. Un altro Successo per The urban Style is Back di Merone Mario" class="wpp-post-title" target="_self">Milanofiori. Un altro Suc...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">263 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2020/03/30/turismo-coronavirus-143-milioni-di-presenze-in-meno-nel-2020/" title="Turismo. Coronavirus, 143 milioni di presenze in meno nel 2020" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/337503-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2020/03/30/turismo-coronavirus-143-milioni-di-presenze-in-meno-nel-2020/" title="Turismo. Coronavirus, 143 milioni di presenze in meno nel 2020" class="wpp-post-title" target="_self">Turismo. Coronavirus, 143...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">241 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/02/01/sardegna-gialla-o-arancione-oggi-la-decisione-del-tar/" title="Sardegna. Gialla o arancione, oggi la decisione del Tar" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/376173-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/02/01/sardegna-gialla-o-arancione-oggi-la-decisione-del-tar/" title="Sardegna. Gialla o arancione, oggi la decisione del Tar" class="wpp-post-title" target="_self">Sardegna. Gialla o aranci...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">210 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/02/01/coronavirus-israele-prolungato-lockdown-fino-al-5-febbraio-stop-voli/" title="Coronavirus, Israele: prolungato lockdown fino al 5 Febbraio, stop voli" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/376151-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/02/01/coronavirus-israele-prolungato-lockdown-fino-al-5-febbraio-stop-voli/" title="Coronavirus, Israele: prolungato lockdown fino al 5 Febbraio, stop voli" class="wpp-post-title" target="_self">Coronavirus, Israele: pro...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">193 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2019/11/08/reggio-calabria-bancarotta-multiservizi-liberi-i-signori-rechichi/" title="Reggio Calabria, &#8220;Bancarotta Multiservizi&#8221;. In libertà i signori Rechichi" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/319936-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2019/11/08/reggio-calabria-bancarotta-multiservizi-liberi-i-signori-rechichi/" title="Reggio Calabria, &#8220;Bancarotta Multiservizi&#8221;. In libertà i signori Rechichi" class="wpp-post-title" target="_self">Reggio Calabria, &#8220;B...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">173 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2019/11/11/trionfo-per-veronica-amati-nel-party-la-grande-bellezza-che-ha-sancito-il-grande-successo-di-the-destiny-of-wedding/" title="Trionfo per Veronica Amati nel Party “La Grande Bellezza” che ha sancito il grande successo di The Destiny of Wedding" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/320258-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2019/11/11/trionfo-per-veronica-amati-nel-party-la-grande-bellezza-che-ha-sancito-il-grande-successo-di-the-destiny-of-wedding/" title="Trionfo per Veronica Amati nel Party “La Grande Bellezza” che ha sancito il grande successo di The Destiny of Wedding" class="wpp-post-title" target="_self">Trionfo per Veronica Amat...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">123 views</span></span>
</li>
</ul>

</div>
				</div>

				<div class="footer-column footer-column-4">
					<div id="paypal_donations-2" class="widget footer-widget widget_paypal_donations"><h3 class="widget-title">Dona</h3><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="pfabriziom@libero.it" />
        <input type="hidden" name="item_name" value="donazione" />
        <input type="hidden" name="item_number" value="aiuto mantenimento " />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="advancedmagazine-social-2" class="widget footer-widget widget-advancedmagazine-social widget_social_icons"><h3 class="widget-title">Follow Us</h3><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul><li class="twitter"><a href="https://twitter.com/home"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter.png" alt=""/></a></li><li class="facebook"><a href="https://www.facebook.com/ilmetropolitan/notifications/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook.png" alt=""/></a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+quotidianoonlinewwwilmetropolitanoit2010"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube.png" alt=""/></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin.png" alt=""/></a></li><li class="instagram"><a href="https://www.instagram.com/ilmetropolitan/?hl=it"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-instagram.png" alt=""/></a></li><li class="rss"><a href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss.png" alt=""/></a></li></ul></div></div><div id="custom_html-2" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors Map</h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=0tz7fgtcng5&amp;m=7&amp;c=ff0000&amp;cr1=00fff6&amp;f=times_new_roman&amp;l=0&amp;hi=90&amp;hc=007eff" async="async"></script></div></div><div id="custom_html-3" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors</h3><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=ilmetropolitano"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilmetropolitano" alt="Statistiche gratis" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></div></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2019 <a href="https://www.ilmetropolitano.it">Ilmetropolitano.it</a> - -  testata registrata al tribunale di Reggio Calabria  172010 – proprietà di Associazione No Profit il Metropolitano Partita IVA  02769420809 –  Codice Fiscale 92072430801 - Via Salvatore Quasimodo, 5 - 89100 Reggio Calabria (RC) -Direttore Responsabile: Fabrizio Pace – Non utilizzare i contenuti di ilMetropolitano.it senza chiedere preventivamente alla redazione

			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>



<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/superfish.js?ver=57f4486739278a6f580ece93983ee5d6' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/modernizr.min.js?ver=57f4486739278a6f580ece93983ee5d6' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/html5.js?ver=57f4486739278a6f580ece93983ee5d6' id='html5-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.sticky.js?ver=57f4486739278a6f580ece93983ee5d6' id='sticky-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.bxslider.min.js?ver=57f4486739278a6f580ece93983ee5d6' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.custom.js?ver=20170808' id='custom-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/wp-embed.min.js?ver=57f4486739278a6f580ece93983ee5d6' id='wp-embed-js'></script>

</body>
</html>
