﻿<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


	<div id="49035-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=6"></script></div>
	<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vibo Valentia, grave incidente nei pressi di Triparni - Ilmetropolitano.it</title>
	<meta name="description" content="Sono intervenuti i Vigili del Fuoco della sede centrale che hanno estratto il passeggero dalle lamiere e lo hanno poi affidato alle cure dei sanitari del 118" />
	<link rel="canonical" href="https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vibo Valentia, grave incidente nei pressi di Triparni - Ilmetropolitano.it" />
	<meta property="og:description" content="Sono intervenuti i Vigili del Fuoco della sede centrale che hanno estratto il passeggero dalle lamiere e lo hanno poi affidato alle cure dei sanitari del 118" />
	<meta property="og:url" content="https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/" />
	<meta property="og:site_name" content="Ilmetropolitano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/ilmetropolitan/" />
	<meta property="article:author" content="https://www.facebook.com/ilmetropolitan" />
	<meta property="article:published_time" content="2021-04-16T17:36:20+00:00" />
	<meta property="article:modified_time" content="2021-04-16T20:36:43+00:00" />
	<meta property="og:image" content="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia.jpg" />
	<meta property="og:image:width" content="814" />
	<meta property="og:image:height" content="429" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilmetropolitan" />
	<meta name="twitter:site" content="@ilmetropolitan" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="PrM 1">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmetropolitano.it/#organization","name":"il Metropolitano","url":"https://www.ilmetropolitano.it/","sameAs":["https://www.facebook.com/ilmetropolitan/","https://www.instagram.com/ilmetropolitan","https://www.youtube.com/user/ilmetropolitano","https://twitter.com/ilmetropolitan"],"logo":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#logo","inLanguage":"it-IT","url":"https://www.ilmetropolitano.it/wp-content/uploads/2015/05/Logo-Metropolitano.jpg","contentUrl":"https://www.ilmetropolitano.it/wp-content/uploads/2015/05/Logo-Metropolitano.jpg","width":238,"height":274,"caption":"il Metropolitano"},"image":{"@id":"https://www.ilmetropolitano.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmetropolitano.it/#website","url":"https://www.ilmetropolitano.it/","name":"Ilmetropolitano.it","description":"Quotidiano d&#039;approfondimento on line","publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilmetropolitano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/#primaryimage","inLanguage":"it-IT","url":"https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia.jpg","contentUrl":"https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia.jpg","width":814,"height":429},{"@type":"WebPage","@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/#webpage","url":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/","name":"Vibo Valentia, grave incidente nei pressi di Triparni - Ilmetropolitano.it","isPartOf":{"@id":"https://www.ilmetropolitano.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/#primaryimage"},"datePublished":"2021-04-16T17:36:20+00:00","dateModified":"2021-04-16T20:36:43+00:00","description":"Sono intervenuti i Vigili del Fuoco della sede centrale che hanno estratto il passeggero dalle lamiere e lo hanno poi affidato alle cure dei sanitari del 118","breadcrumb":{"@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilmetropolitano.it/","url":"https://www.ilmetropolitano.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/","url":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/","name":"Vibo Valentia, grave incidente nei pressi di Triparni"}}]},{"@type":"Article","@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/#article","isPartOf":{"@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/#webpage"},"author":{"@id":"https://www.ilmetropolitano.it/#/schema/person/f7b8497e6c8a293196b746de2746758b"},"headline":"Vibo Valentia, grave incidente nei pressi di Triparni","datePublished":"2021-04-16T17:36:20+00:00","dateModified":"2021-04-16T20:36:43+00:00","mainEntityOfPage":{"@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/#webpage"},"publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"image":{"@id":"https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/#primaryimage"},"keywords":"incidente stradale,lamiere,Triparni,VIBO VALENTIA","articleSection":"COMUNICATI","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilmetropolitano.it/#/schema/person/f7b8497e6c8a293196b746de2746758b","name":"PrM 1","image":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=96&d=identicon&r=g","caption":"PrM 1"},"sameAs":["https://www.facebook.com/ilmetropolitan","https://twitter.com/ilmetropolitan"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed" href="https://www.ilmetropolitano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed dei commenti" href="https://www.ilmetropolitano.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmetropolitano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=eb555d56dff47718dadce495e2bcb58b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmetropolitano.it/wp-includes/css/dist/block-library/style.min.css?ver=eb555d56dff47718dadce495e2bcb58b' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advancedmagazine-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/style.css?ver=20170921' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/genericons/genericons.css?ver=eb555d56dff47718dadce495e2bcb58b' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/responsive.css?ver=20170808' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ilmetropolitano.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":386098,"token":"bf64fcf996","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmetropolitano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmetropolitano.it/wp-json/wp/v2/posts/386098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmetropolitano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmetropolitano.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ilmetropolitano.it/?p=386098' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F04%2F16%2Fvibo-valentia-grave-incidente-nei-pressi-di-triparni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F04%2F16%2Fvibo-valentia-grave-incidente-nei-pressi-di-triparni%2F&#038;format=xml" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-270x270.jpg" />
	<script>
    window.onload = function() {
        setTimeout(function () {
            location.reload()
        }, 120000);
     };
</script>
	<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=731e77a9&chan=25904" async="async"></script>

<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #de0f17;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #de0f17;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-search .search-submit {
		border-color: #de0f17;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
</head>

<body class="post-template-default single single-post postid-386098 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">

			<span class="header-date">
				<span class="arrow-right"></span> Friday, April 16, 2021			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Search</strong></span>
					<span class="genericon genericon-close"> <strong>Search</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="https://www.ilmetropolitano.it/">
						<input type="search" name="s" class="search-input" placeholder="Enter keywords..." autocomplete="off">
						<button type="submit" class="search-submit">Go</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

									<a class="twitter" href="https://twitter.com/ilmetropolitan"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-white.png" alt="Twitter"></a>
				
									<a class="facebook" href="https://www.facebook.com/ilmetropolitan/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
								
									<a class="youtube" href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube-white.png" alt="YouTube"></a>
				
									<a class="linkedin" href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin-white.png" alt="LinkedIn"></a>
				
								
									<a class="rss" href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss-white.png" alt="RSS"></a>
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.ilmetropolitano.it/" rel="home">
						<img src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Testata-10.jpg" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->

			
				<div class="slogan slogan-left">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/word-map.jpg" alt=""/>
										<div class="slogan-content">
						<h4><a href="https://ourworldindata.org/democracy">Age of democracies at the end of 2015</a></h4>
						<p></p>
					</div>
				</div>

				<div class="slogan slogan-right">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/dati-vaccini-covid-nel-mondo.jpg" alt=""/>
										<div class="slogan-content">
						<h4><a href="https://www.ilmetropolitano.it/2021/03/31/covid-19-vaccine-doses-administered-per-100-people-mar-30-2021/">Covid-19 vaccine doses administered per 100 people, Mar 30, 2021</a></h4>
						<p></p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-principale-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-47671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a>
<ul class="sub-menu">
	<li id="menu-item-176096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176096"><a href="https://www.ilmetropolitano.it/mission/">Mission</a></li>
	<li id="menu-item-72134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72134"><a href="https://www.ilmetropolitano.it/chi-siamo/">CHI SIAMO</a></li>
	<li id="menu-item-61510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61510"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul>
</li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li id="menu-item-47676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47676"><a href="https://www.ilmetropolitano.it/category/cronaca/4-cronaca-nazionale/">Cronaca</a></li>
	<li id="menu-item-47675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47675"><a href="https://www.ilmetropolitano.it/category/cronaca/1-cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-107679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107679"><a href="https://www.ilmetropolitano.it/category/cronaca/adc/">L&#8217;Angolo del Cittadino</a></li>
	<li id="menu-item-302782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302782"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
	<li id="menu-item-107680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107680"><a href="https://www.ilmetropolitano.it/category/cronaca/mor/">METRO on the road</a></li>
	<li id="menu-item-47672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47672"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/">STORIE DI SUCCESSO</a>
	<ul class="sub-menu">
		<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/famosi-domani/">Famosi Domani</a></li>
		<li id="menu-item-47719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47719"><a href="https://www.ilmetropolitano.it/category/tu-per-tu/">A TU PER TU</a></li>
		<li id="menu-item-47714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47714"><a href="https://www.ilmetropolitano.it/category/sport/conosciamoli-meglio/">Conosciamoli Meglio</a></li>
	</ul>
</li>
	<li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47728"><a href="https://www.ilmetropolitano.it/category/pagina-tre/">Paginatre</a>
	<ul class="sub-menu">
		<li id="menu-item-116882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116882"><a href="https://www.ilmetropolitano.it/category/cronaca/rif/">Riflesso</a></li>
		<li id="menu-item-91472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91472"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/">I racconti di Enzo Cuzzola</a>
		<ul class="sub-menu">
			<li id="menu-item-91473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91473"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/il-racconto-delluomo-qualunque/">Il racconto dell&#8217;uomo qualunque</a></li>
			<li id="menu-item-91476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91476"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/ricordi-nostalgia-ed-emozioni-della-mia-infanzia/">Ricordi, nostalgia ed emozioni della mia infanzia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-47722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47722"><a href="https://www.ilmetropolitano.it/category/pagina-tre/senza-parole/">SENZA PAROLE</a></li>
	<li id="menu-item-47731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47731"><a href="https://www.ilmetropolitano.it/category/pagina-tre/lettera-al-direttore/">Lettera al Direttore</a></li>
	<li id="menu-item-228091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228091"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/leggendo-tra-le-righe/">Leggendo tra le righe</a></li>
	<li id="menu-item-47729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47729"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-47730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47730"><a href="https://www.ilmetropolitano.it/category/pagina-tre/langolo-della-poesia/">L&#8217;angolo della Poesia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-47702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47702"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-calabria/">Politica Locale</a></li>
</ul>
</li>
<li id="menu-item-47677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li id="menu-item-47679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-47701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47701"><a href="https://www.ilmetropolitano.it/category/sport/3-calcio/">Calcio</a></li>
	<li id="menu-item-47700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47700"><a href="https://www.ilmetropolitano.it/category/sport/7-pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-47713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47713"><a href="https://www.ilmetropolitano.it/category/sport/sport-minori/">Altri Sport</a></li>
	<li id="menu-item-47715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47715"><a href="https://www.ilmetropolitano.it/category/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-47707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a>
<ul class="sub-menu">
	<li id="menu-item-47721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47721"><a href="https://www.ilmetropolitano.it/category/musica/">MUSICA</a></li>
</ul>
</li>
<li id="menu-item-47686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-47706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47706"><a href="https://www.ilmetropolitano.it/category/cultura/cucina/">Cucina</a></li>
	<li id="menu-item-47709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47709"><a href="https://www.ilmetropolitano.it/category/cultura/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-47712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47712"><a href="https://www.ilmetropolitano.it/category/cultura/moda-e-costume/">Moda e Costume</a></li>
	<li id="menu-item-176326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176326"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cinema-pagina-tre/">La Cinematologa</a></li>
	<li id="menu-item-47733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47733"><a href="https://www.ilmetropolitano.it/category/cultura/viaggi/">Viaggi</a></li>
	<li id="menu-item-47732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47732"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/">Salute</a></li>
	<li id="menu-item-47718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47718"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/psicologia-e-dintorni/">Psicologia e dintorni</a></li>
	<li id="menu-item-47710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47710"><a href="https://www.ilmetropolitano.it/category/cultura/lavvocato-risponde/">L&#8217;Avvocato Risponde</a></li>
	<li id="menu-item-47720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47720"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
	<li id="menu-item-47704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47704"><a href="https://www.ilmetropolitano.it/category/cultura/animali/">Animali</a></li>
	<li id="menu-item-47705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47705"><a href="https://www.ilmetropolitano.it/category/cultura/z-beviamoci-su/">Beviamoci su</a></li>
</ul>
</li>
<li id="menu-item-47673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a>
<ul class="sub-menu">
	<li id="menu-item-47688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47688"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/carabinieri/">Carabinieri</a></li>
	<li id="menu-item-47689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47689"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/capitaneria/">Capitaneria</a></li>
	<li id="menu-item-47690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47690"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/comune/">Comune</a></li>
	<li id="menu-item-47691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47691"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/corpo-forestale/">Corpo Forestale</a></li>
	<li id="menu-item-360139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360139"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/agraria/">Dipartimento di Agraria</a></li>
	<li id="menu-item-84546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84546"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/ente-parco-comunicati-stampa/">Ente Parco d&#8217;Aspromonte</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/esercito/">Esercito</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/provincia/">Provincia</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/questura/">Questura</a></li>
	<li id="menu-item-47687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47687"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/regione/">Regione</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondario-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-344879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li id="menu-item-238107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li id="menu-item-238108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li id="menu-item-238109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li id="menu-item-380557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380557"><a target="_blank" rel="noopener" href="https://www.retewebitalia.net/">RETE ITALIAWEB</a></li>
<li id="menu-item-267339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li id="menu-item-300171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categories</h3><div class="menu-principale-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a></li>
</ul></div></div><div class="menu-right"><h3>Pages</h3><div class="menu-secondario-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380557"><a target="_blank" rel="noopener" href="https://www.retewebitalia.net/">RETE ITALIAWEB</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-386098" class="post-386098 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati-stampa tag-incidente-stradale tag-lamiere tag-triparni tag-vibo-valentia">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/" title="View all posts in COMUNICATI" >COMUNICATI</a> </div>

		<h1 class="entry-title">Vibo Valentia, grave incidente nei pressi di Triparni</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' srcset='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://www.ilmetropolitano.it/author/pr1/" title="Articoli scritti da PrM 1" rel="author">PrM 1</a> &#8212; </span> 
	<span class="entry-date">16 Aprile 2021</span>

	<span class='entry-comment'><span class="comments-link">comments off</span></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Vibo+Valentia%2C+grave+incidente+nei+pressi+di+Triparni&amp;url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F04%2F16%2Fvibo-valentia-grave-incidente-nei-pressi-di-triparni%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F04%2F16%2Fvibo-valentia-grave-incidente-nei-pressi-di-triparni%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F04%2F16%2Fvibo-valentia-grave-incidente-nei-pressi-di-triparni%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F04%2F16%2Fvibo-valentia-grave-incidente-nei-pressi-di-triparni%2F&amp;media=https%3A%2F%2Fwww.ilmetropolitano.it%2Fwp-content%2Fuploads%2F2021%2F04%2Fincidente-stradale-Vibo-Valentia.jpg" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Vibo%20Valentia%2C%20grave%20incidente%20nei%20pressi%20di%20Triparni&body=https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="814" height="429" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia.jpg 814w, https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia-800x422.jpg 800w, https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia-768x405.jpg 768w" sizes="(max-width: 814px) 100vw, 814px" />	
		<p style="text-align: justify;"><a href="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia.jpg"><img loading="lazy" class="alignright wp-image-386099" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia-800x422.jpg" alt="" width="404" height="213" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia-800x422.jpg 800w, https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia-768x405.jpg 768w, https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia.jpg 814w" sizes="(max-width: 404px) 100vw, 404px" /></a>Un grave incidente stradale è accaduto questa mattina verso le 8:15 sulla strada provinciale 11, in prossimità dell’abitato di Triparni. Per cause in corso di accertamento, due auto si sono scontrate violentemente e una persona a bordo di uno dei due mezzi è rimasta incastrata nell’abitacolo. Sono intervenuti i Vigili del Fuoco della sede centrale che hanno estratto il passeggero dalle lamiere e lo hanno poi affidato alle cure dei sanitari del 118. I Vigili del Fuoco hanno poi messo in sicurezza le vetture e l’area dell’incidente.</p>
<p>comunicato stampa &#8211; fonte: <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.vigilfuoco.it/aspx/notizia.aspx?codnews=71528" target="_blank" rel="noopener">https://www.vigilfuoco.it/aspx/notizia.aspx?codnews=71528</a></span></p>
	</div><!-- .entry-content -->

	<span class="entry-tags">

		<span class="tag-links"> <a href="https://www.ilmetropolitano.it/tag/incidente-stradale/" rel="tag">incidente stradale</a> <a href="https://www.ilmetropolitano.it/tag/lamiere/" rel="tag">lamiere</a> <a href="https://www.ilmetropolitano.it/tag/triparni/" rel="tag">Triparni</a> <a href="https://www.ilmetropolitano.it/tag/vibo-valentia/" rel="tag">VIBO VALENTIA</a></span>			
			</span><!-- .entry-tags -->

</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/04/16/palermo-tir-finisce-in-bilico-sul-tetto-di-alcuni-garage/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/TIR-Palermo-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/TIR-Palermo-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2021/04/TIR-Palermo-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/04/16/palermo-tir-finisce-in-bilico-sul-tetto-di-alcuni-garage/">Palermo, TIR finisce in bilico sul tetto di alcuni garage</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/04/16/crotone-volanti-arrestano-spacciatore-il-giudice-gli-impone-il-divieto-di-dimora-in-citta/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/Droga-Crotone-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/Droga-Crotone-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2021/04/Droga-Crotone-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/04/16/crotone-volanti-arrestano-spacciatore-il-giudice-gli-impone-il-divieto-di-dimora-in-citta/">Crotone. Volanti arrestano spacciatore. Il giudice gli impone il divieto di dimora in città</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/04/16/modena-nascondeva-negli-slip-50-involucri-di-sostanza-stupefacente-arrestato/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/01/handcuffs-354042_640-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/01/handcuffs-354042_640-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2021/01/handcuffs-354042_640-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2021/01/handcuffs-354042_640-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/04/16/modena-nascondeva-negli-slip-50-involucri-di-sostanza-stupefacente-arrestato/">Modena. Nascondeva negli slip 50 involucri di sostanza stupefacente: arrestato</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' srcset='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.ilmetropolitano.it/author/pr1/">PrM 1</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1" data-ob-template="Ilmetropolitano.it/"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="happythemes-ad-6" class="widget widget_ad ad-widget"><div class="adwidget"><div id="49035-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=3"></script></div></div></div><div id="advancedmagazine-recent-5" class="widget widget-advancedmagazine-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Recent Posts</span></h2><ul><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/astrazeneca-johnson-johnson-pfizer-e-moderna-vaccini-a-confronto/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/12/vaccino-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/astrazeneca-johnson-johnson-pfizer-e-moderna-vaccini-a-confronto/" rel="bookmark">Astrazeneca, Johnson &#038; Johnson, Pfizer e Moderna: vaccini a confronto</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-fiepet-cosi-la-maggior-parte-dei-pubblici-esercizi-non-puo-ripartire/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/02/ristorante-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-fiepet-cosi-la-maggior-parte-dei-pubblici-esercizi-non-puo-ripartire/" rel="bookmark">Covid: Fiepet. Così la maggior parte dei pubblici esercizi non può ripartire</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/palermo-tir-finisce-in-bilico-sul-tetto-di-alcuni-garage/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/TIR-Palermo-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/palermo-tir-finisce-in-bilico-sul-tetto-di-alcuni-garage/" rel="bookmark">Palermo, TIR finisce in bilico sul tetto di alcuni garage</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/crotone-volanti-arrestano-spacciatore-il-giudice-gli-impone-il-divieto-di-dimora-in-citta/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/Droga-Crotone-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/crotone-volanti-arrestano-spacciatore-il-giudice-gli-impone-il-divieto-di-dimora-in-citta/" rel="bookmark">Crotone. Volanti arrestano spacciatore. Il giudice gli impone il divieto di dimora in città</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/modena-nascondeva-negli-slip-50-involucri-di-sostanza-stupefacente-arrestato/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/01/handcuffs-354042_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/modena-nascondeva-negli-slip-50-involucri-di-sostanza-stupefacente-arrestato/" rel="bookmark">Modena. Nascondeva negli slip 50 involucri di sostanza stupefacente: arrestato</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/incidente-stradale-Vibo-Valentia-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/" rel="bookmark">Vibo Valentia, grave incidente nei pressi di Triparni</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/recovery-tajani-mantenere-tetto-40-sud/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Antonio-Tajani-1-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/recovery-tajani-mantenere-tetto-40-sud/" rel="bookmark">Recovery. Tajani: Mantenere tetto 40% sud</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-arriva-il-pass-per-spostarsi-liberamente-e-accedere-a-eventi/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/01/Italia-maps-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-arriva-il-pass-per-spostarsi-liberamente-e-accedere-a-eventi/" rel="bookmark">Covid. Arriva il pass per spostarsi liberamente e accedere a eventi</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-da-ieri-15-943-i-nuovi-casi-429-decessi/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/11/Covid-infermieri-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-da-ieri-15-943-i-nuovi-casi-429-decessi/" rel="bookmark">Covid. Da ieri 15.943 i nuovi casi, 429 decessi</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/estate-reggina-e-feste-mariane-cardia-illustra-le-novita/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/cardia-2-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/cardia-2-150x150.jpeg 150w, https://www.ilmetropolitano.it/wp-content/uploads/2021/04/cardia-2-600x600.jpeg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2021/04/cardia-2-768x768.jpeg 768w, https://www.ilmetropolitano.it/wp-content/uploads/2021/04/cardia-2-e1618591052434.jpeg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/estate-reggina-e-feste-mariane-cardia-illustra-le-novita/" rel="bookmark">Estate reggina e feste mariane, Cardia illustra le novità</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/co-re-com-calabria-presentazione-del-libro-virtuale-e-reale-di-giovanni-grandi/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="65" src="https://www.ilmetropolitano.it/wp-content/uploads/2016/11/Corecom-Calabria.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2016/11/Corecom-Calabria.jpg 479w, https://www.ilmetropolitano.it/wp-content/uploads/2016/11/Corecom-Calabria-300x131.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2016/11/Corecom-Calabria-400x175.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/co-re-com-calabria-presentazione-del-libro-virtuale-e-reale-di-giovanni-grandi/" rel="bookmark">Co.re.com. Calabria, presentazione del &#8220;Libro virtuale e reale di Giovanni Grandi&#8221;</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/statale-106-e-rilancio-dellarea-jonica-sindaco-falcomata-a-confronto-con-il-viceministro-morelli/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/morelli-falcomata-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/statale-106-e-rilancio-dellarea-jonica-sindaco-falcomata-a-confronto-con-il-viceministro-morelli/" rel="bookmark">Statale 106 e rilancio dell’area Jonica, Sindaco Falcomatà a confronto con il viceministro Morelli</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/riconoscimento-facciale-sari-real-time-non-e-conforme-alla-normativa-sulla-privacy/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/05/europe-3256079_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/riconoscimento-facciale-sari-real-time-non-e-conforme-alla-normativa-sulla-privacy/" rel="bookmark">Riconoscimento facciale: Sari Real Time non è conforme alla normativa sulla privacy</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-draghi-ok-spostamenti-tra-regioni-gialle-pass-tra-diverse/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2015/11/airport-519020_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-draghi-ok-spostamenti-tra-regioni-gialle-pass-tra-diverse/" rel="bookmark">Covid. Draghi: Ok spostamenti tra regioni gialle, pass tra diverse</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-tornano-in-presenza-le-scuole-superiori-ma-non-in-zona-rossa/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/12/banchi-scuola-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-tornano-in-presenza-le-scuole-superiori-ma-non-in-zona-rossa/" rel="bookmark">Covid. Tornano in presenza le scuole superiori, ma non in zona rossa</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-dal-26-aprile-zone-gialle-rafforzate-ristorazione-e-spettacoli-allaperto/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/zona-gialla-giallo-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/covid-dal-26-aprile-zone-gialle-rafforzate-ristorazione-e-spettacoli-allaperto/" rel="bookmark">Covid. Dal 26 Aprile zone gialle rafforzate, ristorazione e spettacoli all&#8217;aperto</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/lunedi-19-aprile-2-bilancio-sociale-aggregato-delle-strutture-ospedaliere-associate-aiop/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/Locandina-2°-Bilancio-sociale-aggregato-Aiop-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/lunedi-19-aprile-2-bilancio-sociale-aggregato-delle-strutture-ospedaliere-associate-aiop/" rel="bookmark">Lunedì 19 Aprile 2° Bilancio Sociale Aggregato delle strutture ospedaliere associate Aiop</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/il-6-reggimento-bersaglieri-della-brigata-aosta-ricorda-i-centosessantanni-dalla-sua-costituzione/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/1.-Bersaglieri-di-ieri-e-bersaglieri-di-oggi-uniformi-tra-passato-e-presente-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/il-6-reggimento-bersaglieri-della-brigata-aosta-ricorda-i-centosessantanni-dalla-sua-costituzione/" rel="bookmark">Il 6° reggimento Bersaglieri della Brigata “Aosta” ricorda i centosessant’anni dalla sua costituzione</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/statale-106-spirli-basta-abbandano/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/1-FOTO-VICEMINISTRO-LOCRI-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/statale-106-spirli-basta-abbandano/" rel="bookmark">Statale 106, Spirlì: «Basta abbandano»</a><div class="entry-meta">16 Aprile 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/04/16/le-associazioni-venatorie-provinciali-contestano-latc-rc1/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/01/cacciatore-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/04/16/le-associazioni-venatorie-provinciali-contestano-latc-rc1/" rel="bookmark">Le Associazioni Venatorie Provinciali contestano l’Atc-Rc1</a><div class="entry-meta">16 Aprile 2021</div></div></li></ul></div><div id="happythemes-ad-4" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>Banner</span></h2><div class="adwidget"><div id="49035-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=20"></script></div></div></div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-dark">

		<div class="menu-privacy-2-container"><ul id="footer-menu" class="footer-nav container"><li id="menu-item-61513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61513"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul></div>	

		
			<div class="footer-columns container clear">

				<div class="footer-column footer-column-1">
					<div id="happythemes-ad-5" class="widget footer-widget widget_ad ad-widget"><h3 class="widget-title">banner</h3><div class="adwidget"><div id="49035-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=19"></script></div></div></div><div id="tag_cloud-3" class="widget footer-widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://www.ilmetropolitano.it/tag/ndrangheta/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 10.715151515152pt;" aria-label="&#039;Ndrangheta (1.257 elementi)">&#039;Ndrangheta</a>
<a href="https://www.ilmetropolitano.it/tag/berlusconi/" class="tag-cloud-link tag-link-1465 tag-link-position-2" style="font-size: 8pt;" aria-label="Berlusconi (598 elementi)">Berlusconi</a>
<a href="https://www.ilmetropolitano.it/tag/calabria/" class="tag-cloud-link tag-link-199 tag-link-position-3" style="font-size: 16.654545454545pt;" aria-label="Calabria (6.296 elementi)">Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/carabinieri/" class="tag-cloud-link tag-link-41162 tag-link-position-4" style="font-size: 9.4424242424242pt;" aria-label="Carabinieri (895 elementi)">Carabinieri</a>
<a href="https://www.ilmetropolitano.it/tag/catanzaro/" class="tag-cloud-link tag-link-1397 tag-link-position-5" style="font-size: 9.6121212121212pt;" aria-label="catanzaro (928 elementi)">catanzaro</a>
<a href="https://www.ilmetropolitano.it/tag/cocaina/" class="tag-cloud-link tag-link-452 tag-link-position-6" style="font-size: 10.545454545455pt;" aria-label="Cocaina (1.193 elementi)">Cocaina</a>
<a href="https://www.ilmetropolitano.it/tag/coronavirus/" class="tag-cloud-link tag-link-69449 tag-link-position-7" style="font-size: 11.478787878788pt;" aria-label="coronavirus (1.538 elementi)">coronavirus</a>
<a href="https://www.ilmetropolitano.it/tag/cosenza/" class="tag-cloud-link tag-link-295 tag-link-position-8" style="font-size: 9.1030303030303pt;" aria-label="Cosenza (819 elementi)">Cosenza</a>
<a href="https://www.ilmetropolitano.it/tag/covid/" class="tag-cloud-link tag-link-70129 tag-link-position-9" style="font-size: 9.8666666666667pt;" aria-label="Covid (998 elementi)">Covid</a>
<a href="https://www.ilmetropolitano.it/tag/covid-19/" class="tag-cloud-link tag-link-69954 tag-link-position-10" style="font-size: 10.884848484848pt;" aria-label="Covid-19 (1.328 elementi)">Covid-19</a>
<a href="https://www.ilmetropolitano.it/tag/droga/" class="tag-cloud-link tag-link-287 tag-link-position-11" style="font-size: 13.939393939394pt;" aria-label="Droga (3.046 elementi)">Droga</a>
<a href="https://www.ilmetropolitano.it/tag/falcomata/" class="tag-cloud-link tag-link-572 tag-link-position-12" style="font-size: 10.290909090909pt;" aria-label="Falcomatà (1.124 elementi)">Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/featured/" class="tag-cloud-link tag-link-4086 tag-link-position-13" style="font-size: 11.393939393939pt;" aria-label="featured (1.503 elementi)">featured</a>
<a href="https://www.ilmetropolitano.it/tag/furto/" class="tag-cloud-link tag-link-1527 tag-link-position-14" style="font-size: 9.8666666666667pt;" aria-label="furto (990 elementi)">furto</a>
<a href="https://www.ilmetropolitano.it/tag/gioia-tauro/" class="tag-cloud-link tag-link-1390 tag-link-position-15" style="font-size: 9.1030303030303pt;" aria-label="Gioia Tauro (816 elementi)">Gioia Tauro</a>
<a href="https://www.ilmetropolitano.it/tag/giuseppe-falcomata/" class="tag-cloud-link tag-link-6611 tag-link-position-16" style="font-size: 8.169696969697pt;" aria-label="Giuseppe Falcomatà (631 elementi)">Giuseppe Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/governo/" class="tag-cloud-link tag-link-20 tag-link-position-17" style="font-size: 10.969696969697pt;" aria-label="Governo (1.342 elementi)">Governo</a>
<a href="https://www.ilmetropolitano.it/tag/hashish/" class="tag-cloud-link tag-link-6108 tag-link-position-18" style="font-size: 8.4242424242424pt;" aria-label="hashish (669 elementi)">hashish</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano/" class="tag-cloud-link tag-link-1391 tag-link-position-19" style="font-size: 9.4424242424242pt;" aria-label="ilmetropolitano (892 elementi)">ilmetropolitano</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano-it/" class="tag-cloud-link tag-link-1508 tag-link-position-20" style="font-size: 16.909090909091pt;" aria-label="Ilmetropolitano.it (6.744 elementi)">Ilmetropolitano.it</a>
<a href="https://www.ilmetropolitano.it/tag/inps/" class="tag-cloud-link tag-link-1651 tag-link-position-21" style="font-size: 8pt;" aria-label="INPS (603 elementi)">INPS</a>
<a href="https://www.ilmetropolitano.it/tag/italia/" class="tag-cloud-link tag-link-302 tag-link-position-22" style="font-size: 11.733333333333pt;" aria-label="Italia (1.657 elementi)">Italia</a>
<a href="https://www.ilmetropolitano.it/tag/lavoro/" class="tag-cloud-link tag-link-91 tag-link-position-23" style="font-size: 9.9515151515152pt;" aria-label="Lavoro (1.023 elementi)">Lavoro</a>
<a href="https://www.ilmetropolitano.it/tag/lega/" class="tag-cloud-link tag-link-121 tag-link-position-24" style="font-size: 8.3393939393939pt;" aria-label="Lega (656 elementi)">Lega</a>
<a href="https://www.ilmetropolitano.it/tag/marijuana/" class="tag-cloud-link tag-link-1420 tag-link-position-25" style="font-size: 10.121212121212pt;" aria-label="marijuana (1.082 elementi)">marijuana</a>
<a href="https://www.ilmetropolitano.it/tag/messina/" class="tag-cloud-link tag-link-630 tag-link-position-26" style="font-size: 8.9333333333333pt;" aria-label="Messina (781 elementi)">Messina</a>
<a href="https://www.ilmetropolitano.it/tag/migranti/" class="tag-cloud-link tag-link-642 tag-link-position-27" style="font-size: 10.969696969697pt;" aria-label="Migranti (1.348 elementi)">Migranti</a>
<a href="https://www.ilmetropolitano.it/tag/milano/" class="tag-cloud-link tag-link-575 tag-link-position-28" style="font-size: 11.393939393939pt;" aria-label="Milano (1.518 elementi)">Milano</a>
<a href="https://www.ilmetropolitano.it/tag/napoli/" class="tag-cloud-link tag-link-158 tag-link-position-29" style="font-size: 8.3393939393939pt;" aria-label="Napoli (657 elementi)">Napoli</a>
<a href="https://www.ilmetropolitano.it/tag/pd/" class="tag-cloud-link tag-link-363 tag-link-position-30" style="font-size: 10.121212121212pt;" aria-label="Pd (1.078 elementi)">Pd</a>
<a href="https://www.ilmetropolitano.it/tag/rapina/" class="tag-cloud-link tag-link-2622 tag-link-position-31" style="font-size: 8.5090909090909pt;" aria-label="rapina (689 elementi)">rapina</a>
<a href="https://www.ilmetropolitano.it/tag/reggio-calabria/" class="tag-cloud-link tag-link-59 tag-link-position-32" style="font-size: 19.793939393939pt;" aria-label="Reggio Calabria (14.714 elementi)">Reggio Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/regione-2/" class="tag-cloud-link tag-link-1422 tag-link-position-33" style="font-size: 8.5939393939394pt;" aria-label="regione (703 elementi)">regione</a>
<a href="https://www.ilmetropolitano.it/tag/regione-calabria/" class="tag-cloud-link tag-link-1416 tag-link-position-34" style="font-size: 12.072727272727pt;" aria-label="Regione Calabria (1.803 elementi)">Regione Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/renzi/" class="tag-cloud-link tag-link-2365 tag-link-position-35" style="font-size: 8.8484848484848pt;" aria-label="renzi (760 elementi)">renzi</a>
<a href="https://www.ilmetropolitano.it/tag/roma/" class="tag-cloud-link tag-link-41161 tag-link-position-36" style="font-size: 15.042424242424pt;" aria-label="Roma (4.031 elementi)">Roma</a>
<a href="https://www.ilmetropolitano.it/tag/salvini/" class="tag-cloud-link tag-link-11772 tag-link-position-37" style="font-size: 10.969696969697pt;" aria-label="SALVINI (1.337 elementi)">SALVINI</a>
<a href="https://www.ilmetropolitano.it/tag/sanita/" class="tag-cloud-link tag-link-73 tag-link-position-38" style="font-size: 8.8484848484848pt;" aria-label="Sanità (762 elementi)">Sanità</a>
<a href="https://www.ilmetropolitano.it/tag/scopelliti/" class="tag-cloud-link tag-link-112 tag-link-position-39" style="font-size: 9.4424242424242pt;" aria-label="Scopelliti (888 elementi)">Scopelliti</a>
<a href="https://www.ilmetropolitano.it/tag/scuola/" class="tag-cloud-link tag-link-139 tag-link-position-40" style="font-size: 8.5939393939394pt;" aria-label="Scuola (702 elementi)">Scuola</a>
<a href="https://www.ilmetropolitano.it/tag/sicurezza/" class="tag-cloud-link tag-link-405 tag-link-position-41" style="font-size: 8.3393939393939pt;" aria-label="Sicurezza (665 elementi)">Sicurezza</a>
<a href="https://www.ilmetropolitano.it/tag/spaccio/" class="tag-cloud-link tag-link-1886 tag-link-position-42" style="font-size: 10.206060606061pt;" aria-label="spaccio (1.093 elementi)">spaccio</a>
<a href="https://www.ilmetropolitano.it/tag/top/" class="tag-cloud-link tag-link-4269 tag-link-position-43" style="font-size: 22pt;" aria-label="top (26.715 elementi)">top</a>
<a href="https://www.ilmetropolitano.it/tag/torino/" class="tag-cloud-link tag-link-1963 tag-link-position-44" style="font-size: 9.4424242424242pt;" aria-label="Torino (886 elementi)">Torino</a>
<a href="https://www.ilmetropolitano.it/tag/usa/" class="tag-cloud-link tag-link-1463 tag-link-position-45" style="font-size: 8.9333333333333pt;" aria-label="USA (784 elementi)">USA</a></div>
</div>				</div>

				<div class="footer-column footer-column-2">
					
		<div id="recent-posts-3" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/04/16/astrazeneca-johnson-johnson-pfizer-e-moderna-vaccini-a-confronto/">Astrazeneca, Johnson &#038; Johnson, Pfizer e Moderna: vaccini a confronto</a>
											<span class="post-date">16 Aprile 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/04/16/covid-fiepet-cosi-la-maggior-parte-dei-pubblici-esercizi-non-puo-ripartire/">Covid: Fiepet. Così la maggior parte dei pubblici esercizi non può ripartire</a>
											<span class="post-date">16 Aprile 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/04/16/palermo-tir-finisce-in-bilico-sul-tetto-di-alcuni-garage/">Palermo, TIR finisce in bilico sul tetto di alcuni garage</a>
											<span class="post-date">16 Aprile 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/04/16/crotone-volanti-arrestano-spacciatore-il-giudice-gli-impone-il-divieto-di-dimora-in-citta/">Crotone. Volanti arrestano spacciatore. Il giudice gli impone il divieto di dimora in città</a>
											<span class="post-date">16 Aprile 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/04/16/modena-nascondeva-negli-slip-50-involucri-di-sostanza-stupefacente-arrestato/">Modena. Nascondeva negli slip 50 involucri di sostanza stupefacente: arrestato</a>
											<span class="post-date">16 Aprile 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/04/16/vibo-valentia-grave-incidente-nei-pressi-di-triparni/" aria-current="page">Vibo Valentia, grave incidente nei pressi di Triparni</a>
											<span class="post-date">16 Aprile 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/04/16/recovery-tajani-mantenere-tetto-40-sud/">Recovery. Tajani: Mantenere tetto 40% sud</a>
											<span class="post-date">16 Aprile 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/04/16/covid-arriva-il-pass-per-spostarsi-liberamente-e-accedere-a-eventi/">Covid. Arriva il pass per spostarsi liberamente e accedere a eventi</a>
											<span class="post-date">16 Aprile 2021</span>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-3">
					
<div id="wpp-5" class="widget footer-widget popular-posts">

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.ilmetropolitano.it/2020/10/26/guardare-i-contenuti-video-di-altri-paesi-in-streaming-e-possibile-ecco-come-fare/" title="Guardare i contenuti video di altri paesi in streaming è possibile: ecco come fare" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/362870-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2020/10/26/guardare-i-contenuti-video-di-altri-paesi-in-streaming-e-possibile-ecco-come-fare/" title="Guardare i contenuti video di altri paesi in streaming è possibile: ecco come fare" class="wpp-post-title" target="_self">Guardare i contenuti vide...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">660 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2018/03/24/intervista-a-ketty-turano-stilista-e-designer-di-cappelli/" title="Intervista a Ketty Turano, stilista e designer di cappelli" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/248283-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2018/03/24/intervista-a-ketty-turano-stilista-e-designer-di-cappelli/" title="Intervista a Ketty Turano, stilista e designer di cappelli" class="wpp-post-title" target="_self">Intervista a Ketty Turano...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">378 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/04/11/la-ottanta-tutti-i-vincitori/" title="La Ottanta: tutti i vincitori" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/385408-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/04/11/la-ottanta-tutti-i-vincitori/" title="La Ottanta: tutti i vincitori" class="wpp-post-title" target="_self">La Ottanta: tutti i vinci...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">362 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/03/12/mercato-darte-volano-nft-e-crypto-art-con-the-last-5000-days/" title="Mercato d&#8217;Arte: &#8220;volano&#8221; Nft e crypto art con &#8220;The Last 5000 Days&#8221;" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/381601-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/03/12/mercato-darte-volano-nft-e-crypto-art-con-the-last-5000-days/" title="Mercato d&#8217;Arte: &#8220;volano&#8221; Nft e crypto art con &#8220;The Last 5000 Days&#8221;" class="wpp-post-title" target="_self">Mercato d&#8217;Arte: &#8...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">173 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/04/15/def-nel-dl-sostegni-bis-piu-di-20-mld-a-partite-iva-e-imprese/" title="DEF. Nel DL Sostegni bis più di 20 mld a partite iva e imprese" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/385955-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/04/15/def-nel-dl-sostegni-bis-piu-di-20-mld-a-partite-iva-e-imprese/" title="DEF. Nel DL Sostegni bis più di 20 mld a partite iva e imprese" class="wpp-post-title" target="_self">DEF. Nel DL Sostegni bis...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">104 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/04/01/comune-di-africo-rc-prorogato-lo-scioglimento-del-consiglio-comunale/" title="Comune di Africo (RC): prorogato lo scioglimento del Consiglio comunale" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/384188-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/04/01/comune-di-africo-rc-prorogato-lo-scioglimento-del-consiglio-comunale/" title="Comune di Africo (RC): prorogato lo scioglimento del Consiglio comunale" class="wpp-post-title" target="_self">Comune di Africo (RC): pr...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">95 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2017/07/09/gerarchia-della-ndrangheta-chi-ce-sopra-il-padrino/" title="Gerarchia della &#8216;Ndrangheta. Chi c&#8217;è sopra il Padrino ?" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/215993-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2017/07/09/gerarchia-della-ndrangheta-chi-ce-sopra-il-padrino/" title="Gerarchia della &#8216;Ndrangheta. Chi c&#8217;è sopra il Padrino ?" class="wpp-post-title" target="_self">Gerarchia della &#8216;Nd...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">72 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2014/06/20/segnaletica-stradale-limite-velocita/" title="Segnaletica stradale: limite velocità" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/80502-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2014/06/20/segnaletica-stradale-limite-velocita/" title="Segnaletica stradale: limite velocità" class="wpp-post-title" target="_self">Segnaletica stradale: lim...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">63 views</span></span>
</li>
</ul>

</div>
				</div>

				<div class="footer-column footer-column-4">
					<div id="paypal_donations-2" class="widget footer-widget widget_paypal_donations"><h3 class="widget-title">Dona</h3><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="pfabriziom@libero.it" />
        <input type="hidden" name="item_name" value="donazione" />
        <input type="hidden" name="item_number" value="aiuto mantenimento " />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="advancedmagazine-social-2" class="widget footer-widget widget-advancedmagazine-social widget_social_icons"><h3 class="widget-title">Follow Us</h3><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul><li class="twitter"><a href="https://twitter.com/home"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter.png" alt=""/></a></li><li class="facebook"><a href="https://www.facebook.com/ilmetropolitan/notifications/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook.png" alt=""/></a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+quotidianoonlinewwwilmetropolitanoit2010"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube.png" alt=""/></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin.png" alt=""/></a></li><li class="instagram"><a href="https://www.instagram.com/ilmetropolitan/?hl=it"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-instagram.png" alt=""/></a></li><li class="rss"><a href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss.png" alt=""/></a></li></ul></div></div><div id="custom_html-2" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors Map</h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=0tz7fgtcng5&amp;m=7&amp;c=ff0000&amp;cr1=00fff6&amp;f=times_new_roman&amp;l=0&amp;hi=90&amp;hc=007eff" async="async"></script></div></div><div id="custom_html-3" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors</h3><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=ilmetropolitano"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilmetropolitano" alt="Statistiche gratis" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></div></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2019 <a href="https://www.ilmetropolitano.it">Ilmetropolitano.it</a> - -  testata registrata al tribunale di Reggio Calabria  172010 – proprietà di Associazione No Profit il Metropolitano Partita IVA  02769420809 –  Codice Fiscale 92072430801 - Via Salvatore Quasimodo, 5 - 89100 Reggio Calabria (RC) -Direttore Responsabile: Fabrizio Pace – Non utilizzare i contenuti di ilMetropolitano.it senza chiedere preventivamente alla redazione

			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>



<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/superfish.js?ver=eb555d56dff47718dadce495e2bcb58b' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/modernizr.min.js?ver=eb555d56dff47718dadce495e2bcb58b' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/html5.js?ver=eb555d56dff47718dadce495e2bcb58b' id='html5-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.sticky.js?ver=eb555d56dff47718dadce495e2bcb58b' id='sticky-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.bxslider.min.js?ver=eb555d56dff47718dadce495e2bcb58b' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.custom.js?ver=20170808' id='custom-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/wp-embed.min.js?ver=eb555d56dff47718dadce495e2bcb58b' id='wp-embed-js'></script>

</body>
</html>
