﻿<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


	<div id="49035-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=6"></script></div>
	<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bari. Arresti per detenzione e traffico di armi da guerra - Ilmetropolitano.it</title>
	<meta name="description" content="La Polizia di Stato di Bari, nel pomeriggio odierno, ha eseguito un provvedimento di custodia cautelare in carcere, emesso dal Giudice per le Indagini Preliminari del Tribunale di Lecce" />
	<link rel="canonical" href="https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bari. Arresti per detenzione e traffico di armi da guerra - Ilmetropolitano.it" />
	<meta property="og:description" content="La Polizia di Stato di Bari, nel pomeriggio odierno, ha eseguito un provvedimento di custodia cautelare in carcere, emesso dal Giudice per le Indagini Preliminari del Tribunale di Lecce" />
	<meta property="og:url" content="https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/" />
	<meta property="og:site_name" content="Ilmetropolitano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/ilmetropolitan/" />
	<meta property="article:author" content="https://www.facebook.com/ilmetropolitan/" />
	<meta property="article:published_time" content="2021-05-13T17:24:32+00:00" />
	<meta property="og:image" content="https://www.ilmetropolitano.it/wp-content/uploads/2019/08/Arresto-violenza-di-genere-Squadra-Mobile.png" />
	<meta property="og:image:width" content="573" />
	<meta property="og:image:height" content="336" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilmetropolitan" />
	<meta name="twitter:site" content="@ilmetropolitan" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione ilMetropolitano">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmetropolitano.it/#organization","name":"il Metropolitano","url":"https://www.ilmetropolitano.it/","sameAs":["https://www.facebook.com/ilmetropolitan/","https://www.instagram.com/ilmetropolitan","https://www.youtube.com/user/ilmetropolitano","https://twitter.com/ilmetropolitan"],"logo":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#logo","inLanguage":"it-IT","url":"https://www.ilmetropolitano.it/wp-content/uploads/2015/05/Logo-Metropolitano.jpg","contentUrl":"https://www.ilmetropolitano.it/wp-content/uploads/2015/05/Logo-Metropolitano.jpg","width":238,"height":274,"caption":"il Metropolitano"},"image":{"@id":"https://www.ilmetropolitano.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmetropolitano.it/#website","url":"https://www.ilmetropolitano.it/","name":"Ilmetropolitano.it","description":"Quotidiano d&#039;approfondimento on line","publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilmetropolitano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#primaryimage","inLanguage":"it-IT","url":"https://www.ilmetropolitano.it/wp-content/uploads/2019/08/Arresto-violenza-di-genere-Squadra-Mobile.png","contentUrl":"https://www.ilmetropolitano.it/wp-content/uploads/2019/08/Arresto-violenza-di-genere-Squadra-Mobile.png","width":573,"height":336},{"@type":"WebPage","@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#webpage","url":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/","name":"Bari. Arresti per detenzione e traffico di armi da guerra - Ilmetropolitano.it","isPartOf":{"@id":"https://www.ilmetropolitano.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#primaryimage"},"datePublished":"2021-05-13T17:24:32+00:00","dateModified":"2021-05-13T17:24:32+00:00","description":"La Polizia di Stato di Bari, nel pomeriggio odierno, ha eseguito un provvedimento di custodia cautelare in carcere, emesso dal Giudice per le Indagini Preliminari del Tribunale di Lecce","breadcrumb":{"@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilmetropolitano.it/","url":"https://www.ilmetropolitano.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#webpage"}}]},{"@type":"Article","@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#article","isPartOf":{"@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#webpage"},"author":{"@id":"https://www.ilmetropolitano.it/#/schema/person/48767f61bbc4b7120910bcdc08502248"},"headline":"Bari. Arresti per detenzione e traffico di armi da guerra","datePublished":"2021-05-13T17:24:32+00:00","dateModified":"2021-05-13T17:24:32+00:00","mainEntityOfPage":{"@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#webpage"},"publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"image":{"@id":"https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/#primaryimage"},"keywords":["armi","Bari","fucili","Guerra","kalashnikov"],"articleSection":["Questura"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilmetropolitano.it/#/schema/person/48767f61bbc4b7120910bcdc08502248","name":"Redazione ilMetropolitano","image":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34e12ae5e374fd1bac59abbb7c94fe07?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/34e12ae5e374fd1bac59abbb7c94fe07?s=96&d=identicon&r=g","caption":"Redazione ilMetropolitano"},"sameAs":["https://www.ilmetropolitano.it","https://www.facebook.com/ilmetropolitan/","https://www.instagram.com/ilmetropolitan/","https://twitter.com/ilmetropolitan","https://www.youtube.com/c/quotidianoonlinewwwilmetropolitanoit2010"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed" href="https://www.ilmetropolitano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed dei commenti" href="https://www.ilmetropolitano.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmetropolitano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=eb555d56dff47718dadce495e2bcb58b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmetropolitano.it/wp-includes/css/dist/block-library/style.min.css?ver=eb555d56dff47718dadce495e2bcb58b' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advancedmagazine-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/style.css?ver=20170921' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/genericons/genericons.css?ver=eb555d56dff47718dadce495e2bcb58b' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/responsive.css?ver=20170808' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ilmetropolitano.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":389284,"token":"5b7a1f2a44","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmetropolitano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmetropolitano.it/wp-json/wp/v2/posts/389284" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmetropolitano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmetropolitano.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ilmetropolitano.it/?p=389284' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F05%2F13%2Fbari-arresti-per-detenzione-e-traffico-di-armi-da-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F05%2F13%2Fbari-arresti-per-detenzione-e-traffico-di-armi-da-guerra%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-270x270.jpg" />
	<script>
    window.onload = function() {
        setTimeout(function () {
            location.reload()
        }, 120000);
     };
</script>
	<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=731e77a9&chan=25904" async="async"></script>

<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #de0f17;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #de0f17;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-search .search-submit {
		border-color: #de0f17;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
</head>

<body class="post-template-default single single-post postid-389284 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">

			<span class="header-date">
				<span class="arrow-right"></span> Thursday, May 13, 2021			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Search</strong></span>
					<span class="genericon genericon-close"> <strong>Search</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="https://www.ilmetropolitano.it/">
						<input type="search" name="s" class="search-input" placeholder="Enter keywords..." autocomplete="off">
						<button type="submit" class="search-submit">Go</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

									<a class="twitter" href="https://twitter.com/ilmetropolitan"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-white.png" alt="Twitter"></a>
				
									<a class="facebook" href="https://www.facebook.com/ilmetropolitan/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
								
									<a class="youtube" href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube-white.png" alt="YouTube"></a>
				
									<a class="linkedin" href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin-white.png" alt="LinkedIn"></a>
				
								
									<a class="rss" href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss-white.png" alt="RSS"></a>
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.ilmetropolitano.it/" rel="home">
						<img src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Testata-10.jpg" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->

			
				<div class="slogan slogan-left">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/word-map.jpg" alt=""/>
										<div class="slogan-content">
						<h4><a href="https://ourworldindata.org/democracy">Age of democracies at the end of 2015</a></h4>
						<p></p>
					</div>
				</div>

				<div class="slogan slogan-right">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/dati-vaccini-covid-nel-mondo.jpg" alt=""/>
										<div class="slogan-content">
						<h4><a href="https://www.ilmetropolitano.it/2021/03/31/covid-19-vaccine-doses-administered-per-100-people-mar-30-2021/">Covid-19 vaccine doses administered per 100 people, Mar 30, 2021</a></h4>
						<p></p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-principale-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-47671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a>
<ul class="sub-menu">
	<li id="menu-item-176096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176096"><a href="https://www.ilmetropolitano.it/mission/">Mission</a></li>
	<li id="menu-item-72134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72134"><a href="https://www.ilmetropolitano.it/chi-siamo/">CHI SIAMO</a></li>
	<li id="menu-item-61510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61510"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul>
</li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li id="menu-item-47676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47676"><a href="https://www.ilmetropolitano.it/category/cronaca/4-cronaca-nazionale/">Cronaca</a></li>
	<li id="menu-item-47675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47675"><a href="https://www.ilmetropolitano.it/category/cronaca/1-cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-107679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107679"><a href="https://www.ilmetropolitano.it/category/cronaca/adc/">L&#8217;Angolo del Cittadino</a></li>
	<li id="menu-item-302782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302782"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
	<li id="menu-item-107680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107680"><a href="https://www.ilmetropolitano.it/category/cronaca/mor/">METRO on the road</a></li>
	<li id="menu-item-47672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47672"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/">STORIE DI SUCCESSO</a>
	<ul class="sub-menu">
		<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/famosi-domani/">Famosi Domani</a></li>
		<li id="menu-item-47719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47719"><a href="https://www.ilmetropolitano.it/category/tu-per-tu/">A TU PER TU</a></li>
		<li id="menu-item-47714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47714"><a href="https://www.ilmetropolitano.it/category/sport/conosciamoli-meglio/">Conosciamoli Meglio</a></li>
	</ul>
</li>
	<li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47728"><a href="https://www.ilmetropolitano.it/category/pagina-tre/">Paginatre</a>
	<ul class="sub-menu">
		<li id="menu-item-116882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116882"><a href="https://www.ilmetropolitano.it/category/cronaca/rif/">Riflesso</a></li>
		<li id="menu-item-91472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91472"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/">I racconti di Enzo Cuzzola</a>
		<ul class="sub-menu">
			<li id="menu-item-91473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91473"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/il-racconto-delluomo-qualunque/">Il racconto dell&#8217;uomo qualunque</a></li>
			<li id="menu-item-91476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91476"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/ricordi-nostalgia-ed-emozioni-della-mia-infanzia/">Ricordi, nostalgia ed emozioni della mia infanzia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-47722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47722"><a href="https://www.ilmetropolitano.it/category/pagina-tre/senza-parole/">SENZA PAROLE</a></li>
	<li id="menu-item-47731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47731"><a href="https://www.ilmetropolitano.it/category/pagina-tre/lettera-al-direttore/">Lettera al Direttore</a></li>
	<li id="menu-item-228091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228091"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/leggendo-tra-le-righe/">Leggendo tra le righe</a></li>
	<li id="menu-item-47729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47729"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-47730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47730"><a href="https://www.ilmetropolitano.it/category/pagina-tre/langolo-della-poesia/">L&#8217;angolo della Poesia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-47702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47702"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-calabria/">Politica Locale</a></li>
</ul>
</li>
<li id="menu-item-47677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li id="menu-item-47679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-47701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47701"><a href="https://www.ilmetropolitano.it/category/sport/3-calcio/">Calcio</a></li>
	<li id="menu-item-47700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47700"><a href="https://www.ilmetropolitano.it/category/sport/7-pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-47713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47713"><a href="https://www.ilmetropolitano.it/category/sport/sport-minori/">Altri Sport</a></li>
	<li id="menu-item-47715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47715"><a href="https://www.ilmetropolitano.it/category/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-47707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a>
<ul class="sub-menu">
	<li id="menu-item-47721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47721"><a href="https://www.ilmetropolitano.it/category/musica/">MUSICA</a></li>
</ul>
</li>
<li id="menu-item-47686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-47706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47706"><a href="https://www.ilmetropolitano.it/category/cultura/cucina/">Cucina</a></li>
	<li id="menu-item-47709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47709"><a href="https://www.ilmetropolitano.it/category/cultura/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-47712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47712"><a href="https://www.ilmetropolitano.it/category/cultura/moda-e-costume/">Moda e Costume</a></li>
	<li id="menu-item-176326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176326"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cinema-pagina-tre/">La Cinematologa</a></li>
	<li id="menu-item-47733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47733"><a href="https://www.ilmetropolitano.it/category/cultura/viaggi/">Viaggi</a></li>
	<li id="menu-item-47732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47732"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/">Salute</a></li>
	<li id="menu-item-47718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47718"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/psicologia-e-dintorni/">Psicologia e dintorni</a></li>
	<li id="menu-item-47710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47710"><a href="https://www.ilmetropolitano.it/category/cultura/lavvocato-risponde/">L&#8217;Avvocato Risponde</a></li>
	<li id="menu-item-47720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47720"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
	<li id="menu-item-47704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47704"><a href="https://www.ilmetropolitano.it/category/cultura/animali/">Animali</a></li>
	<li id="menu-item-47705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47705"><a href="https://www.ilmetropolitano.it/category/cultura/z-beviamoci-su/">Beviamoci su</a></li>
</ul>
</li>
<li id="menu-item-47673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a>
<ul class="sub-menu">
	<li id="menu-item-47688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47688"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/carabinieri/">Carabinieri</a></li>
	<li id="menu-item-47689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47689"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/capitaneria/">Capitaneria</a></li>
	<li id="menu-item-47690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47690"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/comune/">Comune</a></li>
	<li id="menu-item-47691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47691"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/corpo-forestale/">Corpo Forestale</a></li>
	<li id="menu-item-360139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360139"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/agraria/">Dipartimento di Agraria</a></li>
	<li id="menu-item-84546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84546"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/ente-parco-comunicati-stampa/">Ente Parco d&#8217;Aspromonte</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/esercito/">Esercito</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/provincia/">Provincia</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47694"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/questura/">Questura</a></li>
	<li id="menu-item-47687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47687"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/regione/">Regione</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondario-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-344879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li id="menu-item-238107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li id="menu-item-238108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li id="menu-item-238109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li id="menu-item-380557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380557"><a target="_blank" rel="noopener" href="https://www.retewebitalia.net/">RETE ITALIAWEB</a></li>
<li id="menu-item-267339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li id="menu-item-300171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categories</h3><div class="menu-principale-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a></li>
</ul></div></div><div class="menu-right"><h3>Pages</h3><div class="menu-secondario-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380557"><a target="_blank" rel="noopener" href="https://www.retewebitalia.net/">RETE ITALIAWEB</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-389284" class="post-389284 post type-post status-publish format-standard has-post-thumbnail hentry category-questura tag-armi tag-bari tag-fucili tag-guerra tag-kalashnikov">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/questura/" title="View all posts in Questura" >Questura</a> </div>

		<h1 class="entry-title">Bari. Arresti per detenzione e traffico di armi da guerra</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="https://www.ilmetropolitano.it/author/metropolitanorc72/"><img alt='' src='https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png' srcset='https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://www.ilmetropolitano.it/author/metropolitanorc72/" title="Articoli scritti da Redazione ilMetropolitano" rel="author">Redazione ilMetropolitano</a> &#8212; </span> 
	<span class="entry-date">13 Maggio 2021</span>

	<span class='entry-comment'><span class="comments-link">comments off</span></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Bari.+Arresti+per+detenzione+e+traffico+di+armi+da+guerra&amp;url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F05%2F13%2Fbari-arresti-per-detenzione-e-traffico-di-armi-da-guerra%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F05%2F13%2Fbari-arresti-per-detenzione-e-traffico-di-armi-da-guerra%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F05%2F13%2Fbari-arresti-per-detenzione-e-traffico-di-armi-da-guerra%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F05%2F13%2Fbari-arresti-per-detenzione-e-traffico-di-armi-da-guerra%2F&amp;media=https%3A%2F%2Fwww.ilmetropolitano.it%2Fwp-content%2Fuploads%2F2019%2F08%2FArresto-violenza-di-genere-Squadra-Mobile.png" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Bari.%20Arresti%20per%20detenzione%20e%20traffico%20di%20armi%20da%20guerra&body=https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="573" height="336" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/08/Arresto-violenza-di-genere-Squadra-Mobile.png" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2019/08/Arresto-violenza-di-genere-Squadra-Mobile.png 573w, https://www.ilmetropolitano.it/wp-content/uploads/2019/08/Arresto-violenza-di-genere-Squadra-Mobile-300x176.png 300w" sizes="(max-width: 573px) 100vw, 573px" />	
		<p style="text-align: center;"><span style="color: #000080;"><strong>Eseguito un provvedimento di custodia cautelare in carcere nei confronti di 2 persone</strong></span></p>
<div>
<p style="text-align: justify;"><img loading="lazy" class="alignright size-medium wp-image-332784" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/02/Squadra-Mobile-generico-500x283.jpg" alt="" width="500" height="283" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2020/02/Squadra-Mobile-generico-500x283.jpg 500w, https://www.ilmetropolitano.it/wp-content/uploads/2020/02/Squadra-Mobile-generico.jpg 631w" sizes="(max-width: 500px) 100vw, 500px" />La Polizia di Stato di Bari, nel pomeriggio odierno, ha eseguito un provvedimento di custodia cautelare in carcere, emesso dal Giudice per le Indagini Preliminari del Tribunale di Lecce, su richiesta di quella Procura della Repubblica, nei confronti di 2 soggetti ritenuti responsabili a vario titolo dei reati di traffico e detenzione di armi ed esplosivi, anche da guerra, e relativo munizionamento e di ricettazione. Le indagini, avviate nel novembre scorso dalla Direzione Distrettuale di Bari e delegate alla Squadra Mobile della Questura di Bari, hanno inizialmente riguardato un Caporal Maggiore Scelto dell’Esercito Italiano, 43enne, incensurato e ritenuto in collegamento con alcuni trafficanti d’armi dell’area metropolitana barese.  Nel prosieguo dell’attività investigativa, è emerso che il soggetto frequentava abitualmente l’altro odierno indagato, 59enne, all’epoca dei fatti Giudice per le Indagini Preliminari presso il Tribunale di Bari.</p>
<p style="text-align: justify;">L’attività tecnica ha rivelato che i due, nel corso dei loro incontri, discutevano sovente di armi, di come procacciarsele e di come occultarle una volta ottenute. Numerose le conversazioni nel corso delle quali i due dibattono di armi e munizioni in loro possesso. A seguito del coinvolgimento del magistrato, l’indagine è stata trasferita, per competenza, alla Procura della Repubblica di Lecce, che ha proseguito gli accertamenti con l’organo di Polizia Giudiziaria barese. L’attenzione degli investigatori, già dai primi mesi dell’anno, è stata rivolta, in particolare, alla ricerca e all’individuazione del luogo ove erano occultate le numerose armi che, secondo quanto emerso dalla massiva e capillare attività di intercettazione posta in essere, si trovavano in un luogo segreto nella disponibilità dei due indagati.  In questo contesto è emersa la figura del terzo degli odierni indagati, un 55enne imprenditore andriese. Le intercettazioni effettuate nei confronti dei tre, nel tempo, hanno portato gli investigatori ad ipotizzare che fosse proprio l’imprenditore a custodire, in una delle sue proprietà, l’ingente quantitativo di armi e munizioni nella disponibilità del terzetto.</p>
<p style="text-align: justify;">La scaltrezza e l’attenzione dimostrata dai tre indagati, che non hanno mai apertamente, nemmeno tra loro, svelato l’esatto luogo ove era occultato il micidiale arsenale, se non genericamente indicato, durante le conversazioni intercettate, come “il pozzo”, non ha impedito ai poliziotti della Squadra Mobile di giungere all’individuazione della proprietà nella quale erano occultate le armi. Dopo l’arresto del magistrato, avvenuto lo scorso 24 aprile, gli altri due soggetti sono diventati ancor più attenti nell’incontrarsi e nel discutere al telefono delle questioni relative alle armi.  Pertanto, lo scorso 29 aprile, la Procura della Repubblica di Lecce, sulla base delle numerose risultanze acquisite, ha emesso un decreto di perquisizione nei confronti dell’imprenditore, avente ad oggetto tutte le sue proprietà. Nel corso della perquisizione eseguita dalla Polizia di Stato in una masseria sita in agro di Andria, sulla via per Corato, in una dependance attigua al corpo principale dell’immobile, in un pozzo sottostante un deposito degli attrezzi, protetto da una pesante botola di ferro e cemento ben occultata sotto arredi da cucina, è stato rinvenuto un micidiale arsenale comprendente più di 200 pezzi tra fucili mitragliatori, fucili a pompa, mitragliette comunemente usate dalla criminalità organizzata in agguati armati (tra gli altri, 2 kalashnikov, 2 fucili d’assalto AR15, 6 mitragliatrici pesanti Beretta MG 42, 10 MAB, 3 mitragliette UZI), armi antiche e storiche, pistole di vario tipo e marca, esplosivi, bombe a mano ed una mina anticarro, oltre a circa 100.000 munizioni di vario calibro. Per tale rinvenimento, l’imprenditore è stato arrestato in flagranza di reato per detenzione di armi da guerra e comuni da sparo e relativo munizionamento, detenzione di esplosivi e ricettazione, mentre, in data odierna, gli è stata notificata in carcere l’informazione di garanzia per i reati sopra descritti. Sull’ingente materiale rinvenuto sono in corso i laboriosi accertamenti balistici e documentali volti a scoprirne origine e natura. (foto d&#8217;archivio)</p>
</div>
<p>comunicato stampa &#8211; fonte: <a href="https://questure.poliziadistato.it/Bari/articolo/1437609d472135457714462570" target="_blank" rel="noopener"><span style="color: #000080;">https://questure.poliziadistato.it/Bari/articolo/1437609d472135457714462570</span></a></p>
	</div><!-- .entry-content -->

	<span class="entry-tags">

		<span class="tag-links"> <a href="https://www.ilmetropolitano.it/tag/armi/" rel="tag">armi</a> <a href="https://www.ilmetropolitano.it/tag/bari/" rel="tag">Bari</a> <a href="https://www.ilmetropolitano.it/tag/fucili/" rel="tag">fucili</a> <a href="https://www.ilmetropolitano.it/tag/guerra/" rel="tag">Guerra</a> <a href="https://www.ilmetropolitano.it/tag/kalashnikov/" rel="tag">kalashnikov</a></span>			
			</span><!-- .entry-tags -->

</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/05/13/roadpol-ha-programmato-nel-periodo-dal-10-al-16-maggio-2021-loperazione-congiunta-europea-denominata-truck-bus/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/12/Questura-di-Reggio-Calabria-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/12/Questura-di-Reggio-Calabria-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2018/12/Questura-di-Reggio-Calabria-720x480.jpg 720w, https://www.ilmetropolitano.it/wp-content/uploads/2018/12/Questura-di-Reggio-Calabria-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2018/12/Questura-di-Reggio-Calabria-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/05/13/roadpol-ha-programmato-nel-periodo-dal-10-al-16-maggio-2021-loperazione-congiunta-europea-denominata-truck-bus/">ROADPOL ha programmato nel periodo dal 10 al 16 maggio 2021 l’Operazione  Congiunta Europea denominata &#8220;TRUCK &#038; BUS&#8221;</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/05/13/torino-vuole-togliersi-la-vita-la-poliziotta-le-fa-cambiare-idea/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Polizia-generico-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Polizia-generico-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Polizia-generico-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Polizia-generico-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/05/13/torino-vuole-togliersi-la-vita-la-poliziotta-le-fa-cambiare-idea/">Torino: vuole togliersi la vita, la poliziotta le fa cambiare idea</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/05/13/roma-era-diventato-langoscia-dei-residenti-del-quartiere-africano-arrestato-ladro-seriale-di-pneumatici/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Pneomatici-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Pneomatici-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Pneomatici-720x480.jpg 720w, https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Pneomatici-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2018/11/Pneomatici-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/05/13/roma-era-diventato-langoscia-dei-residenti-del-quartiere-africano-arrestato-ladro-seriale-di-pneumatici/">Roma. Era diventato l&#8217;angoscia dei residenti del quartiere africano. Arrestato ladro seriale di pneumatici</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.ilmetropolitano.it/author/metropolitanorc72/"><img alt='' src='https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png' srcset='https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.ilmetropolitano.it/author/metropolitanorc72/">Redazione ilMetropolitano</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1" data-ob-template="Ilmetropolitano.it/"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="happythemes-ad-6" class="widget widget_ad ad-widget"><div class="adwidget"><div id="49035-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=3"></script></div></div></div><div id="advancedmagazine-recent-5" class="widget widget-advancedmagazine-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Recent Posts</span></h2><ul><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/08/Arresto-violenza-di-genere-Squadra-Mobile-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/" rel="bookmark">Bari. Arresti per detenzione e traffico di armi da guerra</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/covid-lazio-open-day-astrazeneca-per-over-40-sold-out-in-poche-ore/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/11/Lazio-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/covid-lazio-open-day-astrazeneca-per-over-40-sold-out-in-poche-ore/" rel="bookmark">Covid. Lazio, Open Day Astrazeneca per over 40 sold out in poche ore</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/palermo-incendio-vegetazione-a-pizzo-sella/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/05/incendio-vegetazione-Palermo-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/palermo-incendio-vegetazione-a-pizzo-sella/" rel="bookmark">Palermo, incendio vegetazione a Pizzo Sella</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/inps-ok-a-slittamento-dei-contributi-per-artigiani-ed-esercenti-attivita-commerciali/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2017/02/money-1033647_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/inps-ok-a-slittamento-dei-contributi-per-artigiani-ed-esercenti-attivita-commerciali/" rel="bookmark">INPS. Ok a slittamento dei contributi per artigiani ed esercenti attività commerciali</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/roma-controlli-nei-minimarket-mancata-applicazione-del-piano-haccp-e-carenza-di-igiene/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/12/mappa-roma-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/roma-controlli-nei-minimarket-mancata-applicazione-del-piano-haccp-e-carenza-di-igiene/" rel="bookmark">Roma. Controlli nei minimarket, mancata applicazione del piano HACCP e carenza di igiene</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/pisa-detenzione-di-stupefacenti-ai-fini-di-spaccio-due-uomini-arrestati/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="101" src="https://www.ilmetropolitano.it/wp-content/uploads/2014/08/arresti-carabinieri-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2014/08/arresti-carabinieri-1.jpg 400w, https://www.ilmetropolitano.it/wp-content/uploads/2014/08/arresti-carabinieri-1-300x201.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/pisa-detenzione-di-stupefacenti-ai-fini-di-spaccio-due-uomini-arrestati/" rel="bookmark">Pisa. Detenzione di stupefacenti ai fini di spaccio: due uomini arrestati</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/aeroporti-roma-wizz-air-apre-base-a-fiumicino-e-lancia-32-nuove-rotte/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="88" src="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/Aeroporto-Fiumicino-terminal-1-e1489344204315.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/aeroporti-roma-wizz-air-apre-base-a-fiumicino-e-lancia-32-nuove-rotte/" rel="bookmark">Aeroporti. Roma: Wizz Air apre base a Fiumicino e lancia 32 nuove rotte</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/operazione-amici-in-comune-eseguite-11-misure-cautelari-nel-cosentino/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="81" src="https://www.ilmetropolitano.it/wp-content/uploads/2017/04/Gdf-Cosenza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2017/04/Gdf-Cosenza.jpg 714w, https://www.ilmetropolitano.it/wp-content/uploads/2017/04/Gdf-Cosenza-300x162.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2017/04/Gdf-Cosenza-400x216.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/operazione-amici-in-comune-eseguite-11-misure-cautelari-nel-cosentino/" rel="bookmark">Operazione Amici in comune: Eseguite 11 misure cautelari nel cosentino</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/covid-8-000-casi-su-287-026-tamponi-positivita-al-28-201-decessi-e-99-in-terapia-intensiva/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/10/covid-19-4908692_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/covid-8-000-casi-su-287-026-tamponi-positivita-al-28-201-decessi-e-99-in-terapia-intensiva/" rel="bookmark">Covid. 8.000 Casi su 287.026 tamponi, positività al 2,8%, 201 decessi e -99 in terapia intensiva</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/pa-brunetta-stop-al-gigantismo-concorsi-in-100-giorni/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="109" src="https://www.ilmetropolitano.it/wp-content/uploads/2015/02/brunetta-aula-e1423577845602.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/pa-brunetta-stop-al-gigantismo-concorsi-in-100-giorni/" rel="bookmark">PA. Brunetta: Stop al gigantismo, concorsi in 100 giorni</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/covid-sileri-numeri-in-calo-ma-non-siamo-fuori-emergenza/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/08/covid-4948866_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/covid-sileri-numeri-in-calo-ma-non-siamo-fuori-emergenza/" rel="bookmark">Covid. Sileri: Numeri in calo, ma non siamo fuori emergenza</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/dl-covid-senato-approva-con-144-si-25-no-e-3-astenuti-ora-alla-camera/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Senato-Palazzo-Madama-Roma-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/dl-covid-senato-approva-con-144-si-25-no-e-3-astenuti-ora-alla-camera/" rel="bookmark">DL Covid. Senato approva con 144 si, 25 no e 3 astenuti, ora alla Camera</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/33-rapporto-italia-eurispes-alla-guardia-costiera-la-fiducia-di-oltre-7-italiani-su-10/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/05/guardia-costiera-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/33-rapporto-italia-eurispes-alla-guardia-costiera-la-fiducia-di-oltre-7-italiani-su-10/" rel="bookmark">33° Rapporto Italia Eurispes: alla Guardia Costiera la fiducia di oltre 7 italiani su 10</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/alghe-marine-de-caprio-pianificare-il-monitoraggio/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/05/DE-CAPRIO-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/alghe-marine-de-caprio-pianificare-il-monitoraggio/" rel="bookmark">Alghe marine, De Caprio: &#8220;Pianificare il monitoraggio&#8221;</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/pesca-due-milioni-per-protezione-biodiversita-ed-ecosistemi-marini/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/gallo-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/pesca-due-milioni-per-protezione-biodiversita-ed-ecosistemi-marini/" rel="bookmark">Pesca. Due milioni per protezione biodiversità ed ecosistemi marini</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/confcommercio-lancia-il-piano-innovazione-digitale-per-la-digitalizzazione-delle-imprese-reggine/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/tastiera-pc-tasti-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/confcommercio-lancia-il-piano-innovazione-digitale-per-la-digitalizzazione-delle-imprese-reggine/" rel="bookmark">Confcommercio lancia il piano “Innovazione digitale” per la digitalizzazione delle imprese reggine</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/covid-19-da-ieri-327-casi-positivi-in-piu/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/05/covid-1-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/covid-19-da-ieri-327-casi-positivi-in-piu/" rel="bookmark">Covid-19, da ieri 327 casi positivi in più</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/agroalimentare-caligiuri-fi-no-a-vino-annacquato/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/05/caligiuri-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/agroalimentare-caligiuri-fi-no-a-vino-annacquato/" rel="bookmark">Agroalimentare: Caligiuri (FI), no a vino annacquato </a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/reggio-calabria-dalla-giunta-lok-per-alcuni-interventi-sugli-isolati-87-88-di-tremulini-e-su-piazza-matteotti-a-catona/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/Muraca-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/reggio-calabria-dalla-giunta-lok-per-alcuni-interventi-sugli-isolati-87-88-di-tremulini-e-su-piazza-matteotti-a-catona/" rel="bookmark">Reggio Calabria: dalla giunta l&#8217;ok per alcuni interventi sugli isolati 87-88 di Tremulini e su piazza Matteotti a Catona</a><div class="entry-meta">13 Maggio 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/05/13/spiagge-e-fondali-puliti-2021-i-dati-del-monitoraggio-di-legambiente-e-gli-appuntamenti-in-calabria-della-campagna-di-sensibilizzazione/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/05/spiagge-e-fondali-puliti-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/05/spiagge-e-fondali-puliti-150x150.jpg 150w, https://www.ilmetropolitano.it/wp-content/uploads/2021/05/spiagge-e-fondali-puliti-600x600.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2021/05/spiagge-e-fondali-puliti.jpg 608w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/05/13/spiagge-e-fondali-puliti-2021-i-dati-del-monitoraggio-di-legambiente-e-gli-appuntamenti-in-calabria-della-campagna-di-sensibilizzazione/" rel="bookmark">Spiagge e fondali puliti 2021. I dati del monitoraggio di Legambiente e gli appuntamenti in Calabria della campagna di sensibilizzazione</a><div class="entry-meta">13 Maggio 2021</div></div></li></ul></div><div id="happythemes-ad-4" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>Banner</span></h2><div class="adwidget"><div id="49035-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=20"></script></div></div></div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-dark">

		<div class="menu-privacy-2-container"><ul id="footer-menu" class="footer-nav container"><li id="menu-item-61513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61513"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul></div>	

		
			<div class="footer-columns container clear">

				<div class="footer-column footer-column-1">
					<div id="happythemes-ad-5" class="widget footer-widget widget_ad ad-widget"><h3 class="widget-title">banner</h3><div class="adwidget"><div id="49035-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=19"></script></div></div></div><div id="tag_cloud-3" class="widget footer-widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://www.ilmetropolitano.it/tag/ndrangheta/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 10.715151515152pt;" aria-label="&#039;Ndrangheta (1.264 elementi)">&#039;Ndrangheta</a>
<a href="https://www.ilmetropolitano.it/tag/calabria/" class="tag-cloud-link tag-link-199 tag-link-position-2" style="font-size: 16.654545454545pt;" aria-label="Calabria (6.363 elementi)">Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/carabinieri/" class="tag-cloud-link tag-link-41162 tag-link-position-3" style="font-size: 9.5272727272727pt;" aria-label="Carabinieri (905 elementi)">Carabinieri</a>
<a href="https://www.ilmetropolitano.it/tag/catanzaro/" class="tag-cloud-link tag-link-1397 tag-link-position-4" style="font-size: 9.6121212121212pt;" aria-label="catanzaro (932 elementi)">catanzaro</a>
<a href="https://www.ilmetropolitano.it/tag/cocaina/" class="tag-cloud-link tag-link-452 tag-link-position-5" style="font-size: 10.545454545455pt;" aria-label="Cocaina (1.210 elementi)">Cocaina</a>
<a href="https://www.ilmetropolitano.it/tag/coronavirus/" class="tag-cloud-link tag-link-69449 tag-link-position-6" style="font-size: 11.563636363636pt;" aria-label="coronavirus (1.570 elementi)">coronavirus</a>
<a href="https://www.ilmetropolitano.it/tag/cosenza/" class="tag-cloud-link tag-link-295 tag-link-position-7" style="font-size: 9.1878787878788pt;" aria-label="Cosenza (823 elementi)">Cosenza</a>
<a href="https://www.ilmetropolitano.it/tag/covid/" class="tag-cloud-link tag-link-70129 tag-link-position-8" style="font-size: 10.206060606061pt;" aria-label="Covid (1.105 elementi)">Covid</a>
<a href="https://www.ilmetropolitano.it/tag/covid-19/" class="tag-cloud-link tag-link-69954 tag-link-position-9" style="font-size: 11.054545454545pt;" aria-label="Covid-19 (1.383 elementi)">Covid-19</a>
<a href="https://www.ilmetropolitano.it/tag/droga/" class="tag-cloud-link tag-link-287 tag-link-position-10" style="font-size: 14.024242424242pt;" aria-label="Droga (3.103 elementi)">Droga</a>
<a href="https://www.ilmetropolitano.it/tag/falcomata/" class="tag-cloud-link tag-link-572 tag-link-position-11" style="font-size: 10.290909090909pt;" aria-label="Falcomatà (1.131 elementi)">Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/featured/" class="tag-cloud-link tag-link-4086 tag-link-position-12" style="font-size: 11.393939393939pt;" aria-label="featured (1.502 elementi)">featured</a>
<a href="https://www.ilmetropolitano.it/tag/furto/" class="tag-cloud-link tag-link-1527 tag-link-position-13" style="font-size: 9.8666666666667pt;" aria-label="furto (998 elementi)">furto</a>
<a href="https://www.ilmetropolitano.it/tag/gioia-tauro/" class="tag-cloud-link tag-link-1390 tag-link-position-14" style="font-size: 9.1878787878788pt;" aria-label="Gioia Tauro (826 elementi)">Gioia Tauro</a>
<a href="https://www.ilmetropolitano.it/tag/giuseppe-falcomata/" class="tag-cloud-link tag-link-6611 tag-link-position-15" style="font-size: 8.169696969697pt;" aria-label="Giuseppe Falcomatà (631 elementi)">Giuseppe Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/governo/" class="tag-cloud-link tag-link-20 tag-link-position-16" style="font-size: 10.969696969697pt;" aria-label="Governo (1.351 elementi)">Governo</a>
<a href="https://www.ilmetropolitano.it/tag/hashish/" class="tag-cloud-link tag-link-6108 tag-link-position-17" style="font-size: 8.4242424242424pt;" aria-label="hashish (678 elementi)">hashish</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano/" class="tag-cloud-link tag-link-1391 tag-link-position-18" style="font-size: 9.4424242424242pt;" aria-label="ilmetropolitano (890 elementi)">ilmetropolitano</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano-it/" class="tag-cloud-link tag-link-1508 tag-link-position-19" style="font-size: 16.909090909091pt;" aria-label="Ilmetropolitano.it (6.731 elementi)">Ilmetropolitano.it</a>
<a href="https://www.ilmetropolitano.it/tag/inps/" class="tag-cloud-link tag-link-1651 tag-link-position-20" style="font-size: 8.0848484848485pt;" aria-label="INPS (610 elementi)">INPS</a>
<a href="https://www.ilmetropolitano.it/tag/italia/" class="tag-cloud-link tag-link-302 tag-link-position-21" style="font-size: 11.818181818182pt;" aria-label="Italia (1.687 elementi)">Italia</a>
<a href="https://www.ilmetropolitano.it/tag/lavoro/" class="tag-cloud-link tag-link-91 tag-link-position-22" style="font-size: 10.036363636364pt;" aria-label="Lavoro (1.035 elementi)">Lavoro</a>
<a href="https://www.ilmetropolitano.it/tag/lega/" class="tag-cloud-link tag-link-121 tag-link-position-23" style="font-size: 8.3393939393939pt;" aria-label="Lega (661 elementi)">Lega</a>
<a href="https://www.ilmetropolitano.it/tag/marijuana/" class="tag-cloud-link tag-link-1420 tag-link-position-24" style="font-size: 10.206060606061pt;" aria-label="marijuana (1.095 elementi)">marijuana</a>
<a href="https://www.ilmetropolitano.it/tag/messina/" class="tag-cloud-link tag-link-630 tag-link-position-25" style="font-size: 9.0181818181818pt;" aria-label="Messina (787 elementi)">Messina</a>
<a href="https://www.ilmetropolitano.it/tag/migranti/" class="tag-cloud-link tag-link-642 tag-link-position-26" style="font-size: 10.969696969697pt;" aria-label="Migranti (1.363 elementi)">Migranti</a>
<a href="https://www.ilmetropolitano.it/tag/milano/" class="tag-cloud-link tag-link-575 tag-link-position-27" style="font-size: 11.478787878788pt;" aria-label="Milano (1.531 elementi)">Milano</a>
<a href="https://www.ilmetropolitano.it/tag/napoli/" class="tag-cloud-link tag-link-158 tag-link-position-28" style="font-size: 8.3393939393939pt;" aria-label="Napoli (661 elementi)">Napoli</a>
<a href="https://www.ilmetropolitano.it/tag/pd/" class="tag-cloud-link tag-link-363 tag-link-position-29" style="font-size: 10.121212121212pt;" aria-label="Pd (1.078 elementi)">Pd</a>
<a href="https://www.ilmetropolitano.it/tag/rapina/" class="tag-cloud-link tag-link-2622 tag-link-position-30" style="font-size: 8.5090909090909pt;" aria-label="rapina (696 elementi)">rapina</a>
<a href="https://www.ilmetropolitano.it/tag/reggio-calabria/" class="tag-cloud-link tag-link-59 tag-link-position-31" style="font-size: 19.793939393939pt;" aria-label="Reggio Calabria (14.775 elementi)">Reggio Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/regione-2/" class="tag-cloud-link tag-link-1422 tag-link-position-32" style="font-size: 8.5939393939394pt;" aria-label="regione (707 elementi)">regione</a>
<a href="https://www.ilmetropolitano.it/tag/regione-calabria/" class="tag-cloud-link tag-link-1416 tag-link-position-33" style="font-size: 12.157575757576pt;" aria-label="Regione Calabria (1.847 elementi)">Regione Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/renzi/" class="tag-cloud-link tag-link-2365 tag-link-position-34" style="font-size: 8.8484848484848pt;" aria-label="renzi (761 elementi)">renzi</a>
<a href="https://www.ilmetropolitano.it/tag/roma/" class="tag-cloud-link tag-link-41161 tag-link-position-35" style="font-size: 15.042424242424pt;" aria-label="Roma (4.073 elementi)">Roma</a>
<a href="https://www.ilmetropolitano.it/tag/salvini/" class="tag-cloud-link tag-link-11772 tag-link-position-36" style="font-size: 10.969696969697pt;" aria-label="SALVINI (1.353 elementi)">SALVINI</a>
<a href="https://www.ilmetropolitano.it/tag/sanita/" class="tag-cloud-link tag-link-73 tag-link-position-37" style="font-size: 8.9333333333333pt;" aria-label="Sanità (769 elementi)">Sanità</a>
<a href="https://www.ilmetropolitano.it/tag/scopelliti/" class="tag-cloud-link tag-link-112 tag-link-position-38" style="font-size: 9.4424242424242pt;" aria-label="Scopelliti (889 elementi)">Scopelliti</a>
<a href="https://www.ilmetropolitano.it/tag/scuola/" class="tag-cloud-link tag-link-139 tag-link-position-39" style="font-size: 8.5939393939394pt;" aria-label="Scuola (712 elementi)">Scuola</a>
<a href="https://www.ilmetropolitano.it/tag/sicurezza/" class="tag-cloud-link tag-link-405 tag-link-position-40" style="font-size: 8.4242424242424pt;" aria-label="Sicurezza (673 elementi)">Sicurezza</a>
<a href="https://www.ilmetropolitano.it/tag/spaccio/" class="tag-cloud-link tag-link-1886 tag-link-position-41" style="font-size: 10.290909090909pt;" aria-label="spaccio (1.119 elementi)">spaccio</a>
<a href="https://www.ilmetropolitano.it/tag/top/" class="tag-cloud-link tag-link-4269 tag-link-position-42" style="font-size: 22pt;" aria-label="top (26.692 elementi)">top</a>
<a href="https://www.ilmetropolitano.it/tag/torino/" class="tag-cloud-link tag-link-1963 tag-link-position-43" style="font-size: 9.4424242424242pt;" aria-label="Torino (899 elementi)">Torino</a>
<a href="https://www.ilmetropolitano.it/tag/truffa/" class="tag-cloud-link tag-link-2855 tag-link-position-44" style="font-size: 8pt;" aria-label="TRUFFA (599 elementi)">TRUFFA</a>
<a href="https://www.ilmetropolitano.it/tag/usa/" class="tag-cloud-link tag-link-1463 tag-link-position-45" style="font-size: 9.0181818181818pt;" aria-label="USA (798 elementi)">USA</a></div>
</div>				</div>

				<div class="footer-column footer-column-2">
					
		<div id="recent-posts-3" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/05/13/bari-arresti-per-detenzione-e-traffico-di-armi-da-guerra/" aria-current="page">Bari. Arresti per detenzione e traffico di armi da guerra</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/05/13/covid-lazio-open-day-astrazeneca-per-over-40-sold-out-in-poche-ore/">Covid. Lazio, Open Day Astrazeneca per over 40 sold out in poche ore</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/05/13/palermo-incendio-vegetazione-a-pizzo-sella/">Palermo, incendio vegetazione a Pizzo Sella</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/05/13/inps-ok-a-slittamento-dei-contributi-per-artigiani-ed-esercenti-attivita-commerciali/">INPS. Ok a slittamento dei contributi per artigiani ed esercenti attività commerciali</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/05/13/roma-controlli-nei-minimarket-mancata-applicazione-del-piano-haccp-e-carenza-di-igiene/">Roma. Controlli nei minimarket, mancata applicazione del piano HACCP e carenza di igiene</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/05/13/pisa-detenzione-di-stupefacenti-ai-fini-di-spaccio-due-uomini-arrestati/">Pisa. Detenzione di stupefacenti ai fini di spaccio: due uomini arrestati</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/05/13/aeroporti-roma-wizz-air-apre-base-a-fiumicino-e-lancia-32-nuove-rotte/">Aeroporti. Roma: Wizz Air apre base a Fiumicino e lancia 32 nuove rotte</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/05/13/operazione-amici-in-comune-eseguite-11-misure-cautelari-nel-cosentino/">Operazione Amici in comune: Eseguite 11 misure cautelari nel cosentino</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-3">
					
<div id="wpp-5" class="widget footer-widget popular-posts">



<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.ilmetropolitano.it/2020/12/18/il-prof-domenico-alvaro-eletto-preside-della-facolta-di-medicina-e-odontoiatria-delluniversita-la-sapienza-di-roma/" title="Il Prof. Domenico Alvaro eletto Preside della Facoltà di Medicina e Odontoiatria dell’Università “La Sapienza” di Roma" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/370120-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2020/12/18/il-prof-domenico-alvaro-eletto-preside-della-facolta-di-medicina-e-odontoiatria-delluniversita-la-sapienza-di-roma/" title="Il Prof. Domenico Alvaro eletto Preside della Facoltà di Medicina e Odontoiatria dell’Università “La Sapienza” di Roma" class="wpp-post-title" target="_self">Il Prof. Domenico Alvaro...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">253 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2011/04/12/johann-von-thunen-e-la-teoria-dello-stato-isolato/" title="Johann Von Thunen e la &#8220;Teoria dello Stato Isolato&#8221;" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/8305-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2011/04/12/johann-von-thunen-e-la-teoria-dello-stato-isolato/" title="Johann Von Thunen e la &#8220;Teoria dello Stato Isolato&#8221;" class="wpp-post-title" target="_self">Johann Von Thunen e la &#...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">189 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/05/11/cna-e-china-international-import-expo-insieme-verso-shanghai/" title="CNA e China International Import Expo, insieme verso Shanghai" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389005-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389005-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389005-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389005-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389005-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389005-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/05/11/cna-e-china-international-import-expo-insieme-verso-shanghai/" title="CNA e China International Import Expo, insieme verso Shanghai" class="wpp-post-title" target="_self">CNA e China International...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">164 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/05/13/reggio-calabria-operazione-metameria-sequestrate-5-imprese-per-riciclaggio-violazione-norme-su-accise-e-fatturazioni-false/" title="Reggio Calabria, operazione &#8220;Metameria&#8221;: sequestrate 5 imprese per riciclaggio, violazione norme su accise e fatturazioni false" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389166-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389166-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389166-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389166-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389166-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/389166-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/05/13/reggio-calabria-operazione-metameria-sequestrate-5-imprese-per-riciclaggio-violazione-norme-su-accise-e-fatturazioni-false/" title="Reggio Calabria, operazione &#8220;Metameria&#8221;: sequestrate 5 imprese per riciclaggio, violazione norme su accise e fatturazioni false" class="wpp-post-title" target="_self">Reggio Calabria, operazio...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">159 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/05/10/vaccino-sileri-green-pass-sara-ulteriore-stimolo/" title="Vaccino. Sileri: Green Pass sarà ulteriore stimolo" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/05/10/vaccino-sileri-green-pass-sara-ulteriore-stimolo/" title="Vaccino. Sileri: Green Pass sarà ulteriore stimolo" class="wpp-post-title" target="_self">Vaccino. Sileri: Green Pa...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">140 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/04/28/spiagge-turismo-federbalneari-alberghi-boom-prenotazioni-per-mare-italia/" title="Spiagge. Turismo, Federbalneari alberghi: boom prenotazioni per mare Italia" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/387558-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/387558-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/387558-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/387558-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/387558-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/387558-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/04/28/spiagge-turismo-federbalneari-alberghi-boom-prenotazioni-per-mare-italia/" title="Spiagge. Turismo, Federbalneari alberghi: boom prenotazioni per mare Italia" class="wpp-post-title" target="_self">Spiagge. Turismo, Federba...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">107 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2019/03/12/parma-sequestrate-oltre-6-tonnellate-di-salumi/" title="Parma. Sequestrate oltre 6 tonnellate di salumi" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/292473-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/292473-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/292473-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/292473-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/292473-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/292473-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2019/03/12/parma-sequestrate-oltre-6-tonnellate-di-salumi/" title="Parma. Sequestrate oltre 6 tonnellate di salumi" class="wpp-post-title" target="_self">Parma. Sequestrate oltre...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">106 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2014/06/20/segnaletica-stradale-limite-velocita/" title="Segnaletica stradale: limite velocità" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/80502-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2014/06/20/segnaletica-stradale-limite-velocita/" title="Segnaletica stradale: limite velocità" class="wpp-post-title" target="_self">Segnaletica stradale: lim...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">105 views</span></span>
</li>
</ul>

</div>
				</div>

				<div class="footer-column footer-column-4">
					<div id="paypal_donations-2" class="widget footer-widget widget_paypal_donations"><h3 class="widget-title">Dona</h3><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="pfabriziom@libero.it" />
        <input type="hidden" name="item_name" value="donazione" />
        <input type="hidden" name="item_number" value="aiuto mantenimento " />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="advancedmagazine-social-2" class="widget footer-widget widget-advancedmagazine-social widget_social_icons"><h3 class="widget-title">Follow Us</h3><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul><li class="twitter"><a href="https://twitter.com/home"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter.png" alt=""/></a></li><li class="facebook"><a href="https://www.facebook.com/ilmetropolitan/notifications/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook.png" alt=""/></a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+quotidianoonlinewwwilmetropolitanoit2010"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube.png" alt=""/></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin.png" alt=""/></a></li><li class="instagram"><a href="https://www.instagram.com/ilmetropolitan/?hl=it"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-instagram.png" alt=""/></a></li><li class="rss"><a href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss.png" alt=""/></a></li></ul></div></div><div id="custom_html-2" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors Map</h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=0tz7fgtcng5&amp;m=7&amp;c=ff0000&amp;cr1=00fff6&amp;f=times_new_roman&amp;l=0&amp;hi=90&amp;hc=007eff" async="async"></script></div></div><div id="custom_html-3" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors</h3><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=ilmetropolitano"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilmetropolitano" alt="Statistiche gratis" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></div></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2019 <a href="https://www.ilmetropolitano.it">Ilmetropolitano.it</a> - -  testata registrata al tribunale di Reggio Calabria  172010 – proprietà di Associazione No Profit il Metropolitano Partita IVA  02769420809 –  Codice Fiscale 92072430801 - Via Salvatore Quasimodo, 5 - 89100 Reggio Calabria (RC) -Direttore Responsabile: Fabrizio Pace – Non utilizzare i contenuti di ilMetropolitano.it senza chiedere preventivamente alla redazione

			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>



<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/superfish.js?ver=eb555d56dff47718dadce495e2bcb58b' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/modernizr.min.js?ver=eb555d56dff47718dadce495e2bcb58b' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/html5.js?ver=eb555d56dff47718dadce495e2bcb58b' id='html5-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.sticky.js?ver=eb555d56dff47718dadce495e2bcb58b' id='sticky-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.bxslider.min.js?ver=eb555d56dff47718dadce495e2bcb58b' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.custom.js?ver=20170808' id='custom-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/wp-embed.min.js?ver=eb555d56dff47718dadce495e2bcb58b' id='wp-embed-js'></script>

</body>
</html>
