<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


	<div id="49035-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=6"></script></div>
	<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lecce: circonvenzione della madre ultranovantenne. Sequestrata polizza assicurativa da € 700.000 e denunciata la figlia - Ilmetropolitano.it</title>
	<meta name="description" content="Le Fiamme Gialle del Comando Provinciale di Lecce hanno sequestrato una polizza assicurativa del premio di € 700.000, per le ipotesi di reato di ‘circonvenzione di persone incapaci" />
	<link rel="canonical" href="https://www.ilmetropolitano.it/2022/08/25/lecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lecce: circonvenzione della madre ultranovantenne. Sequestrata polizza assicurativa da € 700.000 e denunciata la figlia - Ilmetropolitano.it" />
	<meta property="og:description" content="Le Fiamme Gialle del Comando Provinciale di Lecce hanno sequestrato una polizza assicurativa del premio di € 700.000, per le ipotesi di reato di ‘circonvenzione di persone incapaci" />
	<meta property="og:url" content="https://www.ilmetropolitano.it/2022/08/25/lecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia/" />
	<meta property="og:site_name" content="Ilmetropolitano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/ilmetropolitan/" />
	<meta property="article:author" content="https://www.facebook.com/ilmetropolitan" />
	<meta property="article:published_time" content="2022-08-25T10:19:56+00:00" />
	<meta property="og:image" content="https://www.ilmetropolitano.it/wp-content/uploads/2022/05/GdF-generico.jpg" />
	<meta property="og:image:width" content="593" />
	<meta property="og:image:height" content="383" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="PrM 1" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilmetropolitan" />
	<meta name="twitter:site" content="@ilmetropolitan" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="PrM 1" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed" href="https://www.ilmetropolitano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed dei commenti" href="https://www.ilmetropolitano.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmetropolitano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=0bf22dd5956caea4d8e9dc6bf6744f8c"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advancedmagazine-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/style.css?ver=20170921' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/genericons/genericons.css?ver=0bf22dd5956caea4d8e9dc6bf6744f8c' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/responsive.css?ver=20170808' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmetropolitano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmetropolitano.it/wp-json/wp/v2/posts/452037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmetropolitano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmetropolitano.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ilmetropolitano.it/?p=452037' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2022%2F08%2F25%2Flecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2022%2F08%2F25%2Flecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia%2F&#038;format=xml" />

<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#320070;}
</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-270x270.jpg" />
	<script>
    window.onload = function() {
        setTimeout(function () {
            location.reload()
        }, 120000);
     };
</script>

<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #320070;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #320070;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-search .search-submit {
		border-color: #320070;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
	<script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=11"></script>
</head>

<body class="post-template-default single single-post postid-452037 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">

			<span class="header-date">
				<span class="arrow-right"></span> Thursday, August 25, 2022			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Search</strong></span>
					<span class="genericon genericon-close"> <strong>Search</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="https://www.ilmetropolitano.it/">
						<input type="search" name="s" class="search-input" placeholder="Enter keywords..." autocomplete="off">
						<button type="submit" class="search-submit">Go</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

									<a class="twitter" href="https://twitter.com/home"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-white.png" alt="Twitter"></a>
				
									<a class="facebook" href="https://www.facebook.com/ilmetropolitan"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
								
									<a class="youtube" href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube-white.png" alt="YouTube"></a>
				
									<a class="linkedin" href="https://www.linkedin.com/in/ilmetropolitano-it-716229204/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin-white.png" alt="LinkedIn"></a>
				
								
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.ilmetropolitano.it/" rel="home">
						<img src="https://www.ilmetropolitano.it/wp-content/uploads/2017/06/ilMetropolitano.jpg" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->

			
				<div class="slogan slogan-left">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2022/05/Liberta-di-Stampa-2022-globo-e1653209952588.jpg" alt=""/>
										<div class="slogan-content">
						<h4>Libertà di Stampa</h4>
						<p><a href="https://www.ilmetropolitano.it/2022/05/22/liberta-di-stampa-italia-al-58-posto-russia-al-155">Italia al 58° posto. Russia al 155° e Ucraina al 106°</a></p>
					</div>
				</div>

				<div class="slogan slogan-right">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2022/06/Valeria-Giannotta-e-Fabrizio-Fabrizio.jpg" alt=""/>
										<div class="slogan-content">
						<h4>Intervista a Valeria Giannotta</h4>
						<p><a href="https://www.ilmetropolitano.it/2022/06/08/turchia-al-centro-dello-scacchiere-geopolitico-internazionale-fabrizio-pace-ne-parla-con-valeria-giannotta/">Turchia al centro della geopolitica</a></p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-principale-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-47671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a>
<ul class="sub-menu">
	<li id="menu-item-176096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176096"><a href="https://www.ilmetropolitano.it/mission/">Mission</a></li>
	<li id="menu-item-72134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72134"><a href="https://www.ilmetropolitano.it/chi-siamo/">CHI SIAMO</a></li>
	<li id="menu-item-61510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61510"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul>
</li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li id="menu-item-47676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47676"><a href="https://www.ilmetropolitano.it/category/cronaca/4-cronaca-nazionale/">Cronaca</a></li>
	<li id="menu-item-47675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47675"><a href="https://www.ilmetropolitano.it/category/cronaca/1-cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-107679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107679"><a href="https://www.ilmetropolitano.it/category/cronaca/adc/">L&#8217;Angolo del Cittadino</a></li>
	<li id="menu-item-302782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302782"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
	<li id="menu-item-107680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107680"><a href="https://www.ilmetropolitano.it/category/cronaca/mor/">METRO on the Road</a></li>
	<li id="menu-item-47672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47672"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/">STORIE DI SUCCESSO</a>
	<ul class="sub-menu">
		<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/famosi-domani/">Famosi Domani</a></li>
		<li id="menu-item-47719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47719"><a href="https://www.ilmetropolitano.it/category/tu-per-tu/">A TU PER TU</a></li>
		<li id="menu-item-47714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47714"><a href="https://www.ilmetropolitano.it/category/sport/conosciamoli-meglio/">Conosciamoli Meglio</a></li>
	</ul>
</li>
	<li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47728"><a href="https://www.ilmetropolitano.it/category/pagina-tre/">Paginatre</a>
	<ul class="sub-menu">
		<li id="menu-item-91472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91472"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/">I racconti di Enzo Cuzzola</a>
		<ul class="sub-menu">
			<li id="menu-item-91476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91476"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/ricordi-nostalgia-ed-emozioni-della-mia-infanzia/">Ricordi, nostalgia ed emozioni della mia infanzia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-47722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47722"><a href="https://www.ilmetropolitano.it/category/pagina-tre/senza-parole/">SENZA PAROLE</a></li>
	<li id="menu-item-47731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47731"><a href="https://www.ilmetropolitano.it/category/pagina-tre/lettera-al-direttore/">Lettera al Direttore</a></li>
	<li id="menu-item-228091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228091"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/leggendo-tra-le-righe/">Leggendo tra le righe</a></li>
	<li id="menu-item-47729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47729"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-47730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47730"><a href="https://www.ilmetropolitano.it/category/pagina-tre/langolo-della-poesia/">L&#8217;angolo della Poesia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-47702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47702"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-calabria/">Politica Locale</a></li>
</ul>
</li>
<li id="menu-item-47677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li id="menu-item-47679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-47701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47701"><a href="https://www.ilmetropolitano.it/category/sport/3-calcio/">Calcio</a></li>
	<li id="menu-item-47700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47700"><a href="https://www.ilmetropolitano.it/category/sport/7-pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-47713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47713"><a href="https://www.ilmetropolitano.it/category/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-47715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47715"><a href="https://www.ilmetropolitano.it/category/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-47707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a>
<ul class="sub-menu">
	<li id="menu-item-47721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47721"><a href="https://www.ilmetropolitano.it/category/musica/">MUSICA</a></li>
</ul>
</li>
<li id="menu-item-47686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-47706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47706"><a href="https://www.ilmetropolitano.it/category/cultura/cucina/">Cucina</a></li>
	<li id="menu-item-47709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47709"><a href="https://www.ilmetropolitano.it/category/cultura/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-47712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47712"><a href="https://www.ilmetropolitano.it/category/cultura/moda/">Moda e Costume</a></li>
	<li id="menu-item-176326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176326"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cinema-pagina-tre/">Il Cinematografo</a></li>
	<li id="menu-item-47733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47733"><a href="https://www.ilmetropolitano.it/category/cultura/viaggi/">Viaggi</a></li>
	<li id="menu-item-47732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47732"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/">Salute</a></li>
	<li id="menu-item-47718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47718"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/psicologia-e-dintorni/">Psicologia e dintorni</a></li>
	<li id="menu-item-47710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47710"><a href="https://www.ilmetropolitano.it/category/cultura/lavvocato-risponde/">L&#8217;Avvocato Risponde</a></li>
	<li id="menu-item-47720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47720"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
	<li id="menu-item-47704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47704"><a href="https://www.ilmetropolitano.it/category/cultura/animali/">Animali</a></li>
	<li id="menu-item-47705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47705"><a href="https://www.ilmetropolitano.it/category/cultura/z-beviamoci-su/">Beviamoci su</a></li>
</ul>
</li>
<li id="menu-item-47673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a>
<ul class="sub-menu">
	<li id="menu-item-47688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47688"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/carabinieri/">Carabinieri</a></li>
	<li id="menu-item-47689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47689"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/capitaneria/">Capitaneria</a></li>
	<li id="menu-item-47690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47690"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/comune/">Comune</a></li>
	<li id="menu-item-47691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47691"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/corpo-forestale/">Corpo Forestale</a></li>
	<li id="menu-item-360139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360139"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/agraria/">Dipartimento di Agraria</a></li>
	<li id="menu-item-84546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84546"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/ente-parco-comunicati-stampa/">Ente Parco d&#8217;Aspromonte</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/esercito/">Esercito</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/provincia/">Provincia</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/questura/">Questura</a></li>
	<li id="menu-item-47687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47687"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/regione/">Regione</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondario-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-344879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li id="menu-item-238107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li id="menu-item-238108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li id="menu-item-238109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li id="menu-item-380557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380557"><a target="_blank" rel="noopener" href="https://www.retewebitalia.net/">RETE ITALIAWEB</a></li>
<li id="menu-item-267339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li id="menu-item-300171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categories</h3><div class="menu-principale-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a></li>
</ul></div></div><div class="menu-right"><h3>Pages</h3><div class="menu-secondario-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380557"><a target="_blank" rel="noopener" href="https://www.retewebitalia.net/">RETE ITALIAWEB</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-452037" class="post-452037 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati-stampa tag-figlia tag-lecce tag-madre tag-polizza-assicurativa">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/" title="View all posts in COMUNICATI" >COMUNICATI</a> </div>

		<h1 class="entry-title">Lecce: circonvenzione della madre ultranovantenne. Sequestrata polizza assicurativa da € 700.000 e denunciata la figlia</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://www.ilmetropolitano.it/author/pr1/" title="Articoli scritti da PrM 1" rel="author">PrM 1</a> &#8212; </span> 
	<span class="entry-date">25 Agosto 2022</span>

	<span class='entry-comment'><span class="comments-link">comments off</span></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Lecce%3A+circonvenzione+della+madre+ultranovantenne.+Sequestrata+polizza+assicurativa+da+%E2%82%AC+700.000+e+denunciata+la+figlia&amp;url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2022%2F08%2F25%2Flecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilmetropolitano.it%2F2022%2F08%2F25%2Flecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2022%2F08%2F25%2Flecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2022%2F08%2F25%2Flecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia%2F&amp;media=https%3A%2F%2Fwww.ilmetropolitano.it%2Fwp-content%2Fuploads%2F2022%2F05%2FGdF-generico.jpg" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Lecce%3A%20circonvenzione%20della%20madre%20ultranovantenne.%20Sequestrata%20polizza%20assicurativa%20da%20%E2%82%AC%20700.000%20e%20denunciata%20la%20figlia&body=https://www.ilmetropolitano.it/2022/08/25/lecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia/" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="593" height="383" src="https://www.ilmetropolitano.it/wp-content/uploads/2022/05/GdF-generico.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" />	
		<div class="testo-cm">
<p style="text-align: justify;">Le Fiamme Gialle del Comando Provinciale di Lecce hanno sequestrato una polizza assicurativa del premio di € 700.000, per le ipotesi di reato di ‘circonvenzione di persone incapaci e violenza privata’, contestate nei confronti di una donna che avrebbe approfittato delle condizioni di infermità fisica e mentale dell’anziana madre, al fine di procurarsi un ingiusto vantaggio patrimoniale.</p>
<p style="text-align: justify;">La donna, infatti, avrebbe condotto una progressiva azione di isolamento della madre ultranovantenne, con la quale sino a quel momento aveva avuto rapporti piuttosto sporadici, assumendone, altresì, il pieno controllo della sua gestione economico-finanziaria. Approfittando del decadimento fisico e cognitivo della propria madre e facendo credere alla stessa di essere stata abbandonata da tutti i suoi cari, ivi inclusi i restanti figli e i nipoti, l’indagata avrebbe posto in essere una serie di condotte finalizzate a privare la madre di ogni contatto sociale con i citati congiunti, al punto da insospettire uno dei figli il quale, all&#8217;inizio del corrente anno, sporgeva formale denuncia.</p>
<p style="text-align: justify;">Le indagini delegate dalla Procura della Repubblica di Lecce e condotte dal locale Gruppo della Guardia di Finanza hanno consentito di riscontrare che, alla fine del 2021, l&#8217;anziana signora aveva effettivamente intestato una polizza vita, del premio di € 700.000, alla figlia che l’avrebbe riscossa all&#8217;atto del decesso della madre, avvenuto nello scorso mese di luglio.</p>
<p style="text-align: justify;">A distanza di pochissimi giorni dalla morte, a seguito di tempestivi ed efficaci riscontri investigativi, i finanzieri di Lecce chiedevano ed ottenevano dall&#8217;Autorità inquirente un decreto di sequestro preventivo d&#8217;urgenza che veniva eseguito di lì a poco e successivamente convalidato dal competente Giudice per le Indagini Preliminari, impedendo così la riscossione della polizza assicurativa da parte dell’indagata.</p>
<p><span style="color: #ff6600;"><strong><label class="control-label" for="NullaOstaAg">Nulla osta A.G.: </label><label for="concesso">concesso</label></strong></span></p>
</div>
<p><span style="color: #ff6600;"><strong>comunicato stampa Guardia di Finanza Comando Provinciale Lecce</strong></span></p>
	</div><!-- .entry-content -->

	<span class="entry-tags">

		<span class="tag-links"> <a href="https://www.ilmetropolitano.it/tag/figlia/" rel="tag">figlia</a> <a href="https://www.ilmetropolitano.it/tag/lecce/" rel="tag">lecce</a> <a href="https://www.ilmetropolitano.it/tag/madre/" rel="tag">madre</a> <a href="https://www.ilmetropolitano.it/tag/polizza-assicurativa/" rel="tag">polizza assicurativa</a></span>			
			</span><!-- .entry-tags -->

</article><!-- #post-## -->


<div id="custom_html-3" class="widget_text content-ad widget_custom_html"><h3 class="widget-title">banner</h3><div class="textwidget custom-html-widget"><div id="49035-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=11"></script></div></div></div>
		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2022/08/25/caserta-soccorso-anziano-rimasto-incastrato-con-le-gambe-sotto-un-piccolo-trattore/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/VdF-Generico-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/VdF-Generico-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2021/03/VdF-Generico-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2022/08/25/caserta-soccorso-anziano-rimasto-incastrato-con-le-gambe-sotto-un-piccolo-trattore/">Caserta, soccorso anziano rimasto incastrato con le gambe sotto un piccolo trattore</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2022/08/25/salerno-66enne-si-perde-sul-monte-gelbison-ritrovato-nella-notte-dai-vigili-del-fuoco/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/11/VdF-generico-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2020/11/VdF-generico-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2020/11/VdF-generico-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2022/08/25/salerno-66enne-si-perde-sul-monte-gelbison-ritrovato-nella-notte-dai-vigili-del-fuoco/">Salerno, 66enne si perde sul Monte Gelbison: ritrovato nella notte dai Vigili del Fuoco</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2022/08/25/parma-individuata-una-medium-risultata-evasore-totale/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/02/GdF-Parma-agenti-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/02/GdF-Parma-agenti-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2018/02/GdF-Parma-agenti-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2022/08/25/parma-individuata-una-medium-risultata-evasore-totale/">Parma: individuata una medium risultata evasore totale</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=120&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.ilmetropolitano.it/author/pr1/">PrM 1</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1" data-ob-template="Ilmetropolitano.it/"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="block-3" class="widget widget_block"><div id="49035-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=4" ></script></div></div><div id="advancedmagazine-recent-6" class="widget widget-advancedmagazine-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Recent Posts</span></h2><ul><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/25/caserta-soccorso-anziano-rimasto-incastrato-con-le-gambe-sotto-un-piccolo-trattore/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/VdF-Generico-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/25/caserta-soccorso-anziano-rimasto-incastrato-con-le-gambe-sotto-un-piccolo-trattore/" rel="bookmark">Caserta, soccorso anziano rimasto incastrato con le gambe sotto un piccolo trattore</a><div class="entry-meta">25 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/25/salerno-66enne-si-perde-sul-monte-gelbison-ritrovato-nella-notte-dai-vigili-del-fuoco/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/11/VdF-generico-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/25/salerno-66enne-si-perde-sul-monte-gelbison-ritrovato-nella-notte-dai-vigili-del-fuoco/" rel="bookmark">Salerno, 66enne si perde sul Monte Gelbison: ritrovato nella notte dai Vigili del Fuoco</a><div class="entry-meta">25 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/25/parma-individuata-una-medium-risultata-evasore-totale/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/02/GdF-Parma-agenti-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/25/parma-individuata-una-medium-risultata-evasore-totale/" rel="bookmark">Parma: individuata una medium risultata evasore totale</a><div class="entry-meta">25 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/25/lecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2022/05/GdF-generico-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/25/lecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia/" rel="bookmark">Lecce: circonvenzione della madre ultranovantenne. Sequestrata polizza assicurativa da € 700.000 e denunciata la figlia</a><div class="entry-meta">25 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/25/taranto-furto-estorsione-e-spaccio-la-polizia-di-stato-esegue-quattro-misure-cautelari/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2022/08/droga-Taranto-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/25/taranto-furto-estorsione-e-spaccio-la-polizia-di-stato-esegue-quattro-misure-cautelari/" rel="bookmark">Taranto. Furto, estorsione e spaccio: La Polizia di Stato esegue quattro misure cautelari</a><div class="entry-meta">25 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/25/tivoli-rm-sfugge-al-controllo-e-ferisce-militare-dellarma-arrestato/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/07/Carabinieri-Alt-generico-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/25/tivoli-rm-sfugge-al-controllo-e-ferisce-militare-dellarma-arrestato/" rel="bookmark">Tivoli (Rm). Sfugge al controllo e ferisce militare dell&#8217;Arma. Arrestato</a><div class="entry-meta">25 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/25/fiba-world-cup-2023-qualifiers-ucraina-italia-89-97/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2022/08/FIP-Logo-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/25/fiba-world-cup-2023-qualifiers-ucraina-italia-89-97/" rel="bookmark">FIBA World Cup 2023 Qualifiers. Ucraina-Italia 89-97</a><div class="entry-meta">25 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/25/crisi-540mila-minori-senza-cibo-punta-delliceberg-della-poverta/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/06/povertà-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/25/crisi-540mila-minori-senza-cibo-punta-delliceberg-della-poverta/" rel="bookmark">Crisi: 540mila minori senza cibo punta dell’iceberg della povertà</a><div class="entry-meta">25 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/25/gas-effetto-valanga-sui-prezzi-dal-campo-alla-tavola-9mld/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/gas-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/25/gas-effetto-valanga-sui-prezzi-dal-campo-alla-tavola-9mld/" rel="bookmark">Gas: effetto valanga sui prezzi dal campo alla tavola, +9mld</a><div class="entry-meta">25 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/domani-sera-il-lametino-luigi-strangis-vincitore-di-amici-in-concerto-nello-stadio-guido-dippolito-della-sua-citta-attesi-migliaia-di-fan/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2022/08/Luigi-Strangis-foto-web-e1661372727375-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2022/08/Luigi-Strangis-foto-web-e1661372727375-150x150.jpg 150w, https://www.ilmetropolitano.it/wp-content/uploads/2022/08/Luigi-Strangis-foto-web-e1661372727375-600x600.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2022/08/Luigi-Strangis-foto-web-e1661372727375-768x768.jpg 768w, https://www.ilmetropolitano.it/wp-content/uploads/2022/08/Luigi-Strangis-foto-web-e1661372727375.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/domani-sera-il-lametino-luigi-strangis-vincitore-di-amici-in-concerto-nello-stadio-guido-dippolito-della-sua-citta-attesi-migliaia-di-fan/" rel="bookmark">Domani sera il lametino Luigi Strangis, vincitore di Amici, in concerto nello stadio Guido d&#8217;Ippolito della sua città! Attesi migliaia di fan</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/gli-archeologi-hanno-trovato-la-casa-di-san-pietro-a-rivelarlo-uno-studio/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/11/archaeology-g032e72c3c_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/gli-archeologi-hanno-trovato-la-casa-di-san-pietro-a-rivelarlo-uno-studio/" rel="bookmark">Gli archeologi hanno trovato la casa di San Pietro? A rivelarlo uno studio</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/la-cassazione-illegittimo-il-licenziamento-del-lavoratore-filmato-dal-detective-mentre-va-in-palestra-in-orario-di-servizio/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/06/legge-e-sentenza-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/la-cassazione-illegittimo-il-licenziamento-del-lavoratore-filmato-dal-detective-mentre-va-in-palestra-in-orario-di-servizio/" rel="bookmark">La Cassazione: illegittimo il licenziamento del lavoratore filmato dal detective mentre va in palestra in orario di servizio</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/generale-figliuolo-in-libano-saluto-al-contingente-italiano-costituito-da-1000-uomini-e-donne-siciliani-provenienti-dalla-brigata-aosta/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2022/08/10.-Il-saluto-alla-Joint-Task-Force-Lebanon-e1661359998253-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/generale-figliuolo-in-libano-saluto-al-contingente-italiano-costituito-da-1000-uomini-e-donne-siciliani-provenienti-dalla-brigata-aosta/" rel="bookmark">Generale Figliuolo in Libano: saluto al contingente italiano costituito da 1000 uomini e donne siciliani provenienti dalla Brigata Aosta</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/yaid-lapid-israele-non-e-pronto-a-vivere-con-una-minaccia/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/05/bandiera-israele-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/yaid-lapid-israele-non-e-pronto-a-vivere-con-una-minaccia/" rel="bookmark">Yaid Lapid: &#8220;Israele, non è pronto a vivere con una minaccia&#8221;</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/etiopia-il-governo-accusa-i-ribelli-del-tigre-di-aver-lanciato-una-nuova-offensiva/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/06/Etiopia-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/etiopia-il-governo-accusa-i-ribelli-del-tigre-di-aver-lanciato-una-nuova-offensiva/" rel="bookmark">Etiopia: il governo accusa i ribelli del Tigrè di aver lanciato una nuova offensiva</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/lamezia-terme-giovane-morto-in-un-incidente/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="92" src="https://www.ilmetropolitano.it/wp-content/uploads/2017/09/Incidente.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2017/09/Incidente.jpg 530w, https://www.ilmetropolitano.it/wp-content/uploads/2017/09/Incidente-300x184.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2017/09/Incidente-400x245.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/lamezia-terme-giovane-morto-in-un-incidente/" rel="bookmark">Lamezia Terme: giovane morto in un incidente</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/merano-individuata-struttura-ricettiva-completamente-sconosciuta-al-fisco-omesse-dichiarazioni-in-6-anni-per-oltre-700-000-e-di-ricavi-ed-evaso-70-000-e-di-iva/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2022/05/GdF-generico-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/merano-individuata-struttura-ricettiva-completamente-sconosciuta-al-fisco-omesse-dichiarazioni-in-6-anni-per-oltre-700-000-e-di-ricavi-ed-evaso-70-000-e-di-iva/" rel="bookmark">Merano. Individuata struttura ricettiva completamente sconosciuta al fisco omesse dichiarazioni in 6 anni per oltre 700.000 e di ricavi ed evaso 70.000 € di IVA</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/prezzi-26-mln-a-rischio-alimentare-in-autunno/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/09/graph-3078546_640-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/prezzi-26-mln-a-rischio-alimentare-in-autunno/" rel="bookmark">Prezzi: 2,6 mln a rischio alimentare in Autunno</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/riaperta-la-strada-gallico-villa-san-giuseppe-villamesa-dopo-lintervento-di-messa-in-sicurezza-da-300-mila-euro-realizzato-dalla-citta-metropolitana/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2022/08/strada-gallico-villamesa-e1661346328675-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/riaperta-la-strada-gallico-villa-san-giuseppe-villamesa-dopo-lintervento-di-messa-in-sicurezza-da-300-mila-euro-realizzato-dalla-citta-metropolitana/" rel="bookmark">Riaperta la strada Gallico-Villa San Giuseppe-Villamesa dopo l&#8217;intervento di messa in sicurezza da 300 mila euro realizzato dalla Città Metropolitana</a><div class="entry-meta">24 Agosto 2022</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2022/08/24/un-catanese-contemporaneamente-positivo-al-covid-al-vaiolo-delle-scimmie-e-allhiv/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2022/01/coronavirus-gd0d995c7e_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2022/08/24/un-catanese-contemporaneamente-positivo-al-covid-al-vaiolo-delle-scimmie-e-allhiv/" rel="bookmark">Un catanese contemporaneamente positivo al covid, al vaiolo delle scimmie e all&#8217;Hiv</a><div class="entry-meta">24 Agosto 2022</div></div></li></ul></div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-light">

		<div class="menu-principale-container"><ul id="footer-menu" class="footer-nav container"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176096"><a href="https://www.ilmetropolitano.it/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72134"><a href="https://www.ilmetropolitano.it/chi-siamo/">CHI SIAMO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61510"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47676"><a href="https://www.ilmetropolitano.it/category/cronaca/4-cronaca-nazionale/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47675"><a href="https://www.ilmetropolitano.it/category/cronaca/1-cronaca-calabria/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107679"><a href="https://www.ilmetropolitano.it/category/cronaca/adc/">L&#8217;Angolo del Cittadino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302782"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107680"><a href="https://www.ilmetropolitano.it/category/cronaca/mor/">METRO on the Road</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47672"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/">STORIE DI SUCCESSO</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/famosi-domani/">Famosi Domani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47719"><a href="https://www.ilmetropolitano.it/category/tu-per-tu/">A TU PER TU</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47714"><a href="https://www.ilmetropolitano.it/category/sport/conosciamoli-meglio/">Conosciamoli Meglio</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47728"><a href="https://www.ilmetropolitano.it/category/pagina-tre/">Paginatre</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91472"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/">I racconti di Enzo Cuzzola</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91476"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/ricordi-nostalgia-ed-emozioni-della-mia-infanzia/">Ricordi, nostalgia ed emozioni della mia infanzia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47722"><a href="https://www.ilmetropolitano.it/category/pagina-tre/senza-parole/">SENZA PAROLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47731"><a href="https://www.ilmetropolitano.it/category/pagina-tre/lettera-al-direttore/">Lettera al Direttore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228091"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/leggendo-tra-le-righe/">Leggendo tra le righe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47729"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47730"><a href="https://www.ilmetropolitano.it/category/pagina-tre/langolo-della-poesia/">L&#8217;angolo della Poesia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-nazionale/">Politica Nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47702"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-calabria/">Politica Locale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47701"><a href="https://www.ilmetropolitano.it/category/sport/3-calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47700"><a href="https://www.ilmetropolitano.it/category/sport/7-pallacanestro/">Pallacanestro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47713"><a href="https://www.ilmetropolitano.it/category/sport/altri-sport/">Altri Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47715"><a href="https://www.ilmetropolitano.it/category/sport/motori/">Motori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47721"><a href="https://www.ilmetropolitano.it/category/musica/">MUSICA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47706"><a href="https://www.ilmetropolitano.it/category/cultura/cucina/">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47709"><a href="https://www.ilmetropolitano.it/category/cultura/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47712"><a href="https://www.ilmetropolitano.it/category/cultura/moda/">Moda e Costume</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176326"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cinema-pagina-tre/">Il Cinematografo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47733"><a href="https://www.ilmetropolitano.it/category/cultura/viaggi/">Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47732"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47718"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/psicologia-e-dintorni/">Psicologia e dintorni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47710"><a href="https://www.ilmetropolitano.it/category/cultura/lavvocato-risponde/">L&#8217;Avvocato Risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47720"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47704"><a href="https://www.ilmetropolitano.it/category/cultura/animali/">Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47705"><a href="https://www.ilmetropolitano.it/category/cultura/z-beviamoci-su/">Beviamoci su</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47688"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/carabinieri/">Carabinieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47689"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/capitaneria/">Capitaneria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47690"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/comune/">Comune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47691"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/corpo-forestale/">Corpo Forestale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360139"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/agraria/">Dipartimento di Agraria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84546"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/ente-parco-comunicati-stampa/">Ente Parco d&#8217;Aspromonte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/esercito/">Esercito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/provincia/">Provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/questura/">Questura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47687"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/regione/">Regione</a></li>
</ul>
</li>
</ul></div>	

		
			<div class="footer-columns container clear">

				<div class="footer-column footer-column-1">
					<div id="happythemes-ad-5" class="widget footer-widget widget_ad ad-widget"><h3 class="widget-title">banner</h3><div class="adwidget"><div id="49035-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=19" ></script></div></div></div>
		<div id="recent-posts-3" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://www.ilmetropolitano.it/2022/08/25/caserta-soccorso-anziano-rimasto-incastrato-con-le-gambe-sotto-un-piccolo-trattore/">Caserta, soccorso anziano rimasto incastrato con le gambe sotto un piccolo trattore</a>
											<span class="post-date">25 Agosto 2022</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2022/08/25/salerno-66enne-si-perde-sul-monte-gelbison-ritrovato-nella-notte-dai-vigili-del-fuoco/">Salerno, 66enne si perde sul Monte Gelbison: ritrovato nella notte dai Vigili del Fuoco</a>
											<span class="post-date">25 Agosto 2022</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2022/08/25/parma-individuata-una-medium-risultata-evasore-totale/">Parma: individuata una medium risultata evasore totale</a>
											<span class="post-date">25 Agosto 2022</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2022/08/25/lecce-circonvenzione-della-madre-ultranovantenne-sequestrata-polizza-assicurativa-da-e-700-000-e-denunciata-la-figlia/" aria-current="page">Lecce: circonvenzione della madre ultranovantenne. Sequestrata polizza assicurativa da € 700.000 e denunciata la figlia</a>
											<span class="post-date">25 Agosto 2022</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2022/08/25/taranto-furto-estorsione-e-spaccio-la-polizia-di-stato-esegue-quattro-misure-cautelari/">Taranto. Furto, estorsione e spaccio: La Polizia di Stato esegue quattro misure cautelari</a>
											<span class="post-date">25 Agosto 2022</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2022/08/25/tivoli-rm-sfugge-al-controllo-e-ferisce-militare-dellarma-arrestato/">Tivoli (Rm). Sfugge al controllo e ferisce militare dell&#8217;Arma. Arrestato</a>
											<span class="post-date">25 Agosto 2022</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2022/08/25/fiba-world-cup-2023-qualifiers-ucraina-italia-89-97/">FIBA World Cup 2023 Qualifiers. Ucraina-Italia 89-97</a>
											<span class="post-date">25 Agosto 2022</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2022/08/25/crisi-540mila-minori-senza-cibo-punta-delliceberg-della-poverta/">Crisi: 540mila minori senza cibo punta dell’iceberg della povertà</a>
											<span class="post-date">25 Agosto 2022</span>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="tag_cloud-3" class="widget footer-widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://www.ilmetropolitano.it/tag/ndrangheta/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 10.302631578947pt;" aria-label="&#039;Ndrangheta (1.356 elementi)">&#039;Ndrangheta</a>
<a href="https://www.ilmetropolitano.it/tag/calabria/" class="tag-cloud-link tag-link-199 tag-link-position-2" style="font-size: 17.026315789474pt;" aria-label="Calabria (7.322 elementi)">Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/carabinieri/" class="tag-cloud-link tag-link-41162 tag-link-position-3" style="font-size: 9.3815789473684pt;" aria-label="Carabinieri (1.066 elementi)">Carabinieri</a>
<a href="https://www.ilmetropolitano.it/tag/catanzaro/" class="tag-cloud-link tag-link-1397 tag-link-position-4" style="font-size: 9.2894736842105pt;" aria-label="catanzaro (1.035 elementi)">catanzaro</a>
<a href="https://www.ilmetropolitano.it/tag/cocaina/" class="tag-cloud-link tag-link-452 tag-link-position-5" style="font-size: 10.578947368421pt;" aria-label="Cocaina (1.444 elementi)">Cocaina</a>
<a href="https://www.ilmetropolitano.it/tag/coronavirus/" class="tag-cloud-link tag-link-69449 tag-link-position-6" style="font-size: 11.592105263158pt;" aria-label="coronavirus (1.862 elementi)">coronavirus</a>
<a href="https://www.ilmetropolitano.it/tag/cosenza/" class="tag-cloud-link tag-link-295 tag-link-position-7" style="font-size: 8.6447368421053pt;" aria-label="Cosenza (886 elementi)">Cosenza</a>
<a href="https://www.ilmetropolitano.it/tag/covid/" class="tag-cloud-link tag-link-70129 tag-link-position-8" style="font-size: 12.421052631579pt;" aria-label="Covid (2.315 elementi)">Covid</a>
<a href="https://www.ilmetropolitano.it/tag/covid-19/" class="tag-cloud-link tag-link-69954 tag-link-position-9" style="font-size: 11.960526315789pt;" aria-label="Covid-19 (2.038 elementi)">Covid-19</a>
<a href="https://www.ilmetropolitano.it/tag/droga/" class="tag-cloud-link tag-link-287 tag-link-position-10" style="font-size: 14.355263157895pt;" aria-label="Droga (3.737 elementi)">Droga</a>
<a href="https://www.ilmetropolitano.it/tag/falcomata/" class="tag-cloud-link tag-link-572 tag-link-position-11" style="font-size: 9.8421052631579pt;" aria-label="Falcomatà (1.205 elementi)">Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/featured/" class="tag-cloud-link tag-link-4086 tag-link-position-12" style="font-size: 10.578947368421pt;" aria-label="featured (1.461 elementi)">featured</a>
<a href="https://www.ilmetropolitano.it/tag/furto/" class="tag-cloud-link tag-link-1527 tag-link-position-13" style="font-size: 9.75pt;" aria-label="furto (1.172 elementi)">furto</a>
<a href="https://www.ilmetropolitano.it/tag/gioia-tauro/" class="tag-cloud-link tag-link-1390 tag-link-position-14" style="font-size: 8.7368421052632pt;" aria-label="Gioia Tauro (919 elementi)">Gioia Tauro</a>
<a href="https://www.ilmetropolitano.it/tag/governo/" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 10.947368421053pt;" aria-label="Governo (1.571 elementi)">Governo</a>
<a href="https://www.ilmetropolitano.it/tag/hashish/" class="tag-cloud-link tag-link-6108 tag-link-position-16" style="font-size: 8.4605263157895pt;" aria-label="hashish (844 elementi)">hashish</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano/" class="tag-cloud-link tag-link-1391 tag-link-position-17" style="font-size: 8.3684210526316pt;" aria-label="ilmetropolitano (823 elementi)">ilmetropolitano</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano-it/" class="tag-cloud-link tag-link-1508 tag-link-position-18" style="font-size: 16.197368421053pt;" aria-label="Ilmetropolitano.it (5.928 elementi)">Ilmetropolitano.it</a>
<a href="https://www.ilmetropolitano.it/tag/inps/" class="tag-cloud-link tag-link-1651 tag-link-position-19" style="font-size: 8pt;" aria-label="INPS (752 elementi)">INPS</a>
<a href="https://www.ilmetropolitano.it/tag/italia/" class="tag-cloud-link tag-link-302 tag-link-position-20" style="font-size: 11.960526315789pt;" aria-label="Italia (2.025 elementi)">Italia</a>
<a href="https://www.ilmetropolitano.it/tag/lavoro/" class="tag-cloud-link tag-link-91 tag-link-position-21" style="font-size: 10.026315789474pt;" aria-label="Lavoro (1.259 elementi)">Lavoro</a>
<a href="https://www.ilmetropolitano.it/tag/lega/" class="tag-cloud-link tag-link-121 tag-link-position-22" style="font-size: 8.2763157894737pt;" aria-label="Lega (817 elementi)">Lega</a>
<a href="https://www.ilmetropolitano.it/tag/marijuana/" class="tag-cloud-link tag-link-1420 tag-link-position-23" style="font-size: 10.118421052632pt;" aria-label="marijuana (1.275 elementi)">marijuana</a>
<a href="https://www.ilmetropolitano.it/tag/messina/" class="tag-cloud-link tag-link-630 tag-link-position-24" style="font-size: 8.8289473684211pt;" aria-label="Messina (933 elementi)">Messina</a>
<a href="https://www.ilmetropolitano.it/tag/migranti/" class="tag-cloud-link tag-link-642 tag-link-position-25" style="font-size: 10.855263157895pt;" aria-label="Migranti (1.554 elementi)">Migranti</a>
<a href="https://www.ilmetropolitano.it/tag/milano/" class="tag-cloud-link tag-link-575 tag-link-position-26" style="font-size: 11.407894736842pt;" aria-label="Milano (1.779 elementi)">Milano</a>
<a href="https://www.ilmetropolitano.it/tag/napoli/" class="tag-cloud-link tag-link-158 tag-link-position-27" style="font-size: 8.1842105263158pt;" aria-label="Napoli (797 elementi)">Napoli</a>
<a href="https://www.ilmetropolitano.it/tag/pd/" class="tag-cloud-link tag-link-363 tag-link-position-28" style="font-size: 9.4736842105263pt;" aria-label="Pd (1.099 elementi)">Pd</a>
<a href="https://www.ilmetropolitano.it/tag/positivi/" class="tag-cloud-link tag-link-39886 tag-link-position-29" style="font-size: 8.1842105263158pt;" aria-label="positivi (794 elementi)">positivi</a>
<a href="https://www.ilmetropolitano.it/tag/rapina/" class="tag-cloud-link tag-link-2622 tag-link-position-30" style="font-size: 8.2763157894737pt;" aria-label="rapina (817 elementi)">rapina</a>
<a href="https://www.ilmetropolitano.it/tag/reggio-calabria/" class="tag-cloud-link tag-link-59 tag-link-position-31" style="font-size: 20.25pt;" aria-label="Reggio Calabria (16.200 elementi)">Reggio Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/regione-calabria/" class="tag-cloud-link tag-link-1416 tag-link-position-32" style="font-size: 12.144736842105pt;" aria-label="Regione Calabria (2.116 elementi)">Regione Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/renzi/" class="tag-cloud-link tag-link-2365 tag-link-position-33" style="font-size: 8.0921052631579pt;" aria-label="renzi (769 elementi)">renzi</a>
<a href="https://www.ilmetropolitano.it/tag/roma/" class="tag-cloud-link tag-link-41161 tag-link-position-34" style="font-size: 15.368421052632pt;" aria-label="Roma (4.731 elementi)">Roma</a>
<a href="https://www.ilmetropolitano.it/tag/salvini/" class="tag-cloud-link tag-link-11772 tag-link-position-35" style="font-size: 10.947368421053pt;" aria-label="SALVINI (1.572 elementi)">SALVINI</a>
<a href="https://www.ilmetropolitano.it/tag/sanita/" class="tag-cloud-link tag-link-73 tag-link-position-36" style="font-size: 8.4605263157895pt;" aria-label="Sanità (854 elementi)">Sanità</a>
<a href="https://www.ilmetropolitano.it/tag/scopelliti/" class="tag-cloud-link tag-link-112 tag-link-position-37" style="font-size: 8.9210526315789pt;" aria-label="Scopelliti (948 elementi)">Scopelliti</a>
<a href="https://www.ilmetropolitano.it/tag/scuola/" class="tag-cloud-link tag-link-139 tag-link-position-38" style="font-size: 8.6447368421053pt;" aria-label="Scuola (897 elementi)">Scuola</a>
<a href="https://www.ilmetropolitano.it/tag/sicurezza/" class="tag-cloud-link tag-link-405 tag-link-position-39" style="font-size: 8.6447368421053pt;" aria-label="Sicurezza (894 elementi)">Sicurezza</a>
<a href="https://www.ilmetropolitano.it/tag/spaccio/" class="tag-cloud-link tag-link-1886 tag-link-position-40" style="font-size: 10.578947368421pt;" aria-label="spaccio (1.445 elementi)">spaccio</a>
<a href="https://www.ilmetropolitano.it/tag/sportello-dei-diritti/" class="tag-cloud-link tag-link-2274 tag-link-position-41" style="font-size: 8.2763157894737pt;" aria-label="sportello dei diritti (813 elementi)">sportello dei diritti</a>
<a href="https://www.ilmetropolitano.it/tag/tamponi/" class="tag-cloud-link tag-link-70092 tag-link-position-42" style="font-size: 8.7368421052632pt;" aria-label="tamponi (915 elementi)">tamponi</a>
<a href="https://www.ilmetropolitano.it/tag/top/" class="tag-cloud-link tag-link-4269 tag-link-position-43" style="font-size: 22pt;" aria-label="top (24.923 elementi)">top</a>
<a href="https://www.ilmetropolitano.it/tag/torino/" class="tag-cloud-link tag-link-1963 tag-link-position-44" style="font-size: 9.4736842105263pt;" aria-label="Torino (1.105 elementi)">Torino</a>
<a href="https://www.ilmetropolitano.it/tag/usa/" class="tag-cloud-link tag-link-1463 tag-link-position-45" style="font-size: 9.3815789473684pt;" aria-label="USA (1.075 elementi)">USA</a></div>
</div>				</div>

				<div class="footer-column footer-column-3">
					<div id="advancedmagazine-social-2" class="widget footer-widget widget-advancedmagazine-social widget_social_icons"><h3 class="widget-title">Follow Us</h3><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul><li class="twitter"><a href="https://twitter.com/home"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter.png" alt=""/></a></li><li class="facebook"><a href="https://www.facebook.com/ilmetropolitan/notifications/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook.png" alt=""/></a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+quotidianoonlinewwwilmetropolitanoit2010"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube.png" alt=""/></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin.png" alt=""/></a></li><li class="instagram"><a href="https://www.instagram.com/ilmetropolitan/?hl=it"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-instagram.png" alt=""/></a></li><li class="rss"><a href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss.png" alt=""/></a></li></ul></div></div><div id="block-2" class="widget footer-widget widget_block"><div id="49035-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=19" ></script></div></div>				</div>

				<div class="footer-column footer-column-4">
					<div id="custom_html-2" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors Map</h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=0tz7fgtcng5&amp;m=7&amp;c=ff0000&amp;cr1=00fff6&amp;f=times_new_roman&amp;l=0&amp;hi=90&amp;hc=007eff" async="async"></script></div></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2022 <a href="https://www.ilmetropolitano.it">Ilmetropolitano.it</a> - IlMetropolitano.it -  testata registrata al tribunale di Reggio Calabria  172010 – proprietà di Associazione No Profit il Metropolitano Partita IVA  02769420809 –  Codice Fiscale 92072430801 -  Direttore Responsabile Fabrizio Pace – Non utilizzare i contenuti di ilMetropolitano.it senza chiedere preventivamente alla redazione - <a href="https://www.ilmetropolitano.it/privacy/">Privacy Policy</a>
			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>



<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/superfish.js?ver=0bf22dd5956caea4d8e9dc6bf6744f8c' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/modernizr.min.js?ver=0bf22dd5956caea4d8e9dc6bf6744f8c' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/html5.js?ver=0bf22dd5956caea4d8e9dc6bf6744f8c' id='html5-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.sticky.js?ver=0bf22dd5956caea4d8e9dc6bf6744f8c' id='sticky-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.bxslider.min.js?ver=0bf22dd5956caea4d8e9dc6bf6744f8c' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.custom.js?ver=20170808' id='custom-js'></script>

</body>
</html>
