﻿<!DOCTYPE html>
<html lang="it-IT">
<head>
	<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png" />
<title>Africa. Sahel senza pace: attentato in Niger contro i militari - Ilmetropolitano.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I militari colpiti in Niger facevano parte della scorta di un gruppo di agenti della Ceni, la Commissione elettorale indipendente"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Africa. Sahel senza pace: attentato in Niger contro i militari - Ilmetropolitano.it" />
<meta property="og:description" content="I militari colpiti in Niger facevano parte della scorta di un gruppo di agenti della Ceni, la Commissione elettorale indipendente" />
<meta property="og:url" content="https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/" />
<meta property="og:site_name" content="Ilmetropolitano.it" />
<meta property="article:publisher" content="https://www.facebook.com/ilmetropolitan/" />
<meta property="article:tag" content="ATTENTATO" />
<meta property="article:tag" content="Elezioni" />
<meta property="article:tag" content="militari" />
<meta property="article:tag" content="Niger" />
<meta property="article:tag" content="sahel" />
<meta property="article:section" content="ESTERO" />
<meta property="article:published_time" content="2019-12-27T13:30:16+00:00" />
<meta property="article:modified_time" content="2019-12-27T13:34:33+00:00" />
<meta property="og:updated_time" content="2019-12-27T13:34:33+00:00" />
<meta property="og:image" content="https://www.ilmetropolitano.it/wp-content/uploads/2018/09/Niger-foto-cartina.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmetropolitano.it/wp-content/uploads/2018/09/Niger-foto-cartina.jpg" />
<meta property="og:image:width" content="365" />
<meta property="og:image:height" content="299" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I militari colpiti in Niger facevano parte della scorta di un gruppo di agenti della Ceni, la Commissione elettorale indipendente" />
<meta name="twitter:title" content="Africa. Sahel senza pace: attentato in Niger contro i militari - Ilmetropolitano.it" />
<meta name="twitter:site" content="@ilmetropolitan" />
<meta name="twitter:image" content="https://www.ilmetropolitano.it/wp-content/uploads/2018/09/Niger-foto-cartina.jpg" />
<meta name="twitter:creator" content="@ilmetropolitan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmetropolitano.it/#organization","name":"il Metropolitano","url":"https://www.ilmetropolitano.it/","sameAs":["https://www.facebook.com/ilmetropolitan/","https://www.instagram.com/ilmetropolitan","https://www.youtube.com/user/ilmetropolitano","https://twitter.com/ilmetropolitan"],"logo":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#logo","url":"https://www.ilmetropolitano.it/wp-content/uploads/2015/05/Logo-Metropolitano.jpg","width":238,"height":274,"caption":"il Metropolitano"},"image":{"@id":"https://www.ilmetropolitano.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmetropolitano.it/#website","url":"https://www.ilmetropolitano.it/","name":"Ilmetropolitano.it","description":"Quotidiano d&#039;approfondimento on line","publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilmetropolitano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/#primaryimage","url":"https://www.ilmetropolitano.it/wp-content/uploads/2018/09/Niger-foto-cartina.jpg","width":365,"height":299},{"@type":"WebPage","@id":"https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/#webpage","url":"https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/","inLanguage":"it-IT","name":"Africa. Sahel senza pace: attentato in Niger contro i militari - Ilmetropolitano.it","isPartOf":{"@id":"https://www.ilmetropolitano.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/#primaryimage"},"datePublished":"2019-12-27T13:30:16+00:00","dateModified":"2019-12-27T13:34:33+00:00","description":"I militari colpiti in Niger facevano parte della scorta di un gruppo di agenti della Ceni, la Commissione elettorale indipendente"},{"@type":"Article","@id":"https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/#article","isPartOf":{"@id":"https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/#webpage"},"author":{"@id":"https://www.ilmetropolitano.it/#/schema/person/f7b8497e6c8a293196b746de2746758b"},"headline":"Africa. Sahel senza pace: attentato in Niger contro i militari","datePublished":"2019-12-27T13:30:16+00:00","dateModified":"2019-12-27T13:34:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/#webpage"},"publisher":{"@id":"https://www.ilmetropolitano.it/#organization"},"image":{"@id":"https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/#primaryimage"},"keywords":"ATTENTATO,Elezioni,militari,Niger,sahel","articleSection":"ESTERO"},{"@type":["Person"],"@id":"https://www.ilmetropolitano.it/#/schema/person/f7b8497e6c8a293196b746de2746758b","name":"PrM 1","image":{"@type":"ImageObject","@id":"https://www.ilmetropolitano.it/#authorlogo","url":"https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=96&d=identicon&r=g","caption":"PrM 1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed" href="https://www.ilmetropolitano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed dei commenti" href="https://www.ilmetropolitano.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmetropolitano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmetropolitano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advancedmagazine-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/style.css?ver=20170921' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/genericons/genericons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/responsive.css?ver=20170808' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.ilmetropolitano.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"326368","token":"415c9a568a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ilmetropolitano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmetropolitano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmetropolitano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilmetropolitano.it/?p=326368' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2019%2F12%2F27%2Fafrica-sahel-senza-pace-attentato-in-niger-contro-i-militari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2019%2F12%2F27%2Fafrica-sahel-senza-pace-attentato-in-niger-contro-i-militari%2F&#038;format=xml" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-270x270.jpg" />
	<script>
    window.onload = function() {
        setTimeout(function () {
            location.reload()
        }, 120000);
     };
</script>
	<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=731e77a9&chan=25904" async="async"></script>

<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #de0f17;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #de0f17;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-search .search-submit {
		border-color: #de0f17;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
</head>

<body class="post-template-default single single-post postid-326368 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">

			<span class="header-date">
				<span class="arrow-right"></span> Friday, December 27, 2019			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Search</strong></span>
					<span class="genericon genericon-close"> <strong>Search</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="https://www.ilmetropolitano.it/">
						<input type="search" name="s" class="search-input" placeholder="Enter keywords..." autocomplete="off">
						<button type="submit" class="search-submit">Go</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

									<a class="twitter" href="https://twitter.com/ilmetropolitan"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-white.png" alt="Twitter"></a>
				
									<a class="facebook" href="https://www.facebook.com/ilmetropolitan/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
								
									<a class="youtube" href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube-white.png" alt="YouTube"></a>
				
									<a class="linkedin" href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin-white.png" alt="LinkedIn"></a>
				
								
									<a class="rss" href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss-white.png" alt="RSS"></a>
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.ilmetropolitano.it/" rel="home">
						<img src="https://www.ilmetropolitano.it/wp-content/uploads/2017/06/ilMetropolitano.jpg" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->

			
				<div class="slogan slogan-left">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Internet-map.jpg" alt=""/>
										<div class="slogan-content">
						<h4>Internet libero?</h4>
						<p>Italia tra le prime 20 per la censura sul web</p>
					</div>
				</div>

				<div class="slogan slogan-right">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2018/04/Fabrizio-Pace.jpg" alt=""/>
										<div class="slogan-content">
						<h4></h4>
						<p>“Se non è rispettata la giustizia, che cosa sono gli Stati se non delle grandi bande di ladri?”  (S.A.)</p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-principale-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-47671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a>
<ul class="sub-menu">
	<li id="menu-item-176096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176096"><a href="https://www.ilmetropolitano.it/mission/">Mission</a></li>
	<li id="menu-item-72134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72134"><a href="https://www.ilmetropolitano.it/chi-siamo/">CHI SIAMO</a></li>
	<li id="menu-item-61510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61510"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul>
</li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li id="menu-item-47676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47676"><a href="https://www.ilmetropolitano.it/category/cronaca/4-cronaca-nazionale/">Cronaca</a></li>
	<li id="menu-item-47675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47675"><a href="https://www.ilmetropolitano.it/category/cronaca/1-cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-107679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107679"><a href="https://www.ilmetropolitano.it/category/cronaca/adc/">L&#8217;Angolo del Cittadino</a></li>
	<li id="menu-item-302782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302782"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
	<li id="menu-item-107680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107680"><a href="https://www.ilmetropolitano.it/category/cronaca/mor/">METRO on the road</a></li>
	<li id="menu-item-47672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47672"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/">STORIE DI SUCCESSO</a>
	<ul class="sub-menu">
		<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/famosi-domani/">Famosi Domani</a></li>
		<li id="menu-item-47719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47719"><a href="https://www.ilmetropolitano.it/category/tu-per-tu/">A TU PER TU</a></li>
		<li id="menu-item-47714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47714"><a href="https://www.ilmetropolitano.it/category/sport/conosciamoli-meglio/">Conosciamoli Meglio</a></li>
	</ul>
</li>
	<li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47728"><a href="https://www.ilmetropolitano.it/category/pagina-tre/">Paginatre</a>
	<ul class="sub-menu">
		<li id="menu-item-116882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116882"><a href="https://www.ilmetropolitano.it/category/cronaca/rif/">Riflesso</a></li>
		<li id="menu-item-91472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91472"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/">I racconti di Enzo Cuzzola</a>
		<ul class="sub-menu">
			<li id="menu-item-91473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91473"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/il-racconto-delluomo-qualunque/">Il racconto dell&#8217;uomo qualunque</a></li>
			<li id="menu-item-91476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91476"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/ricordi-nostalgia-ed-emozioni-della-mia-infanzia/">Ricordi, nostalgia ed emozioni della mia infanzia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-47722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47722"><a href="https://www.ilmetropolitano.it/category/pagina-tre/senza-parole/">SENZA PAROLE</a></li>
	<li id="menu-item-47731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47731"><a href="https://www.ilmetropolitano.it/category/pagina-tre/lettera-al-direttore/">Lettera al Direttore</a></li>
	<li id="menu-item-228091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228091"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/leggendo-tra-le-righe/">Leggendo tra le righe</a></li>
	<li id="menu-item-47729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47729"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-47730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47730"><a href="https://www.ilmetropolitano.it/category/pagina-tre/langolo-della-poesia/">L&#8217;angolo della Poesia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-47702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47702"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-calabria/">Politica Locale</a></li>
</ul>
</li>
<li id="menu-item-47677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li id="menu-item-47679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-47701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47701"><a href="https://www.ilmetropolitano.it/category/sport/3-calcio/">Calcio</a></li>
	<li id="menu-item-47700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47700"><a href="https://www.ilmetropolitano.it/category/sport/7-pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-47713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47713"><a href="https://www.ilmetropolitano.it/category/sport/sport-minori/">Altri Sport</a></li>
	<li id="menu-item-47715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47715"><a href="https://www.ilmetropolitano.it/category/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-47707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a>
<ul class="sub-menu">
	<li id="menu-item-47721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47721"><a href="https://www.ilmetropolitano.it/category/musica/">MUSICA</a></li>
</ul>
</li>
<li id="menu-item-47686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-47706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47706"><a href="https://www.ilmetropolitano.it/category/cultura/cucina/">Cucina</a></li>
	<li id="menu-item-47709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47709"><a href="https://www.ilmetropolitano.it/category/cultura/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-47712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47712"><a href="https://www.ilmetropolitano.it/category/cultura/moda-e-costume/">Moda e Costume</a></li>
	<li id="menu-item-176326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176326"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cinema-pagina-tre/">La Cinematologa</a></li>
	<li id="menu-item-47733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47733"><a href="https://www.ilmetropolitano.it/category/cultura/viaggi/">Viaggi</a></li>
	<li id="menu-item-47732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47732"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/">Salute</a></li>
	<li id="menu-item-47718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47718"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/psicologia-e-dintorni/">Psicologia e dintorni</a></li>
	<li id="menu-item-47710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47710"><a href="https://www.ilmetropolitano.it/category/cultura/lavvocato-risponde/">L&#8217;Avvocato Risponde</a></li>
	<li id="menu-item-47720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47720"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
	<li id="menu-item-47704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47704"><a href="https://www.ilmetropolitano.it/category/cultura/animali/">Animali</a></li>
	<li id="menu-item-47705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47705"><a href="https://www.ilmetropolitano.it/category/cultura/z-beviamoci-su/">Beviamoci su</a></li>
</ul>
</li>
<li id="menu-item-47673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a>
<ul class="sub-menu">
	<li id="menu-item-47687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47687"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/regione/">Regione</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/provincia/">Provincia</a></li>
	<li id="menu-item-47690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47690"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/comune/">Comune</a></li>
	<li id="menu-item-47688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47688"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/carabinieri/">Carabinieri</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/questura/">Questura</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/esercito/">Esercito</a></li>
	<li id="menu-item-47689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47689"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/capitaneria/">Capitaneria</a></li>
	<li id="menu-item-47691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47691"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/corpo-forestale/">Corpo Forestale</a></li>
	<li id="menu-item-84546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84546"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/ente-parco-comunicati-stampa/">Ente Parco d&#8217;Aspromonte</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondario-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-238107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li id="menu-item-238108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">Metro-Ista</a></li>
<li id="menu-item-238109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener noreferrer" href="http://www.youfuture.it">You Future</a></li>
<li id="menu-item-267339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li id="menu-item-300171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categories</h3><div class="menu-principale-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a></li>
</ul></div></div><div class="menu-right"><h3>Pages</h3><div class="menu-secondario-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">Metro-Ista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener noreferrer" href="http://www.youfuture.it">You Future</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-326368" class="post-326368 post type-post status-publish format-standard has-post-thumbnail hentry category-5-mondo tag-attentato tag-elezioni tag-militari tag-niger tag-sahel">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="https://www.ilmetropolitano.it/category/5-mondo/" title="View all posts in ESTERO" >ESTERO</a> </div>

		<h1 class="entry-title">Africa. Sahel senza pace: attentato in Niger contro i militari</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a> <a href="https://www.ilmetropolitano.it/author/pr1/" title="Articoli scritti da PrM 1" rel="author">PrM 1</a> &#8212; </span> 
	<span class="entry-date">27 Dicembre 2019</span>

	<span class='entry-comment'><span class="comments-link">comments off</span></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Africa.+Sahel+senza+pace%3A+attentato+in+Niger+contro+i+militari&amp;url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2019%2F12%2F27%2Fafrica-sahel-senza-pace-attentato-in-niger-contro-i-militari%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilmetropolitano.it%2F2019%2F12%2F27%2Fafrica-sahel-senza-pace-attentato-in-niger-contro-i-militari%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2019%2F12%2F27%2Fafrica-sahel-senza-pace-attentato-in-niger-contro-i-militari%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2019%2F12%2F27%2Fafrica-sahel-senza-pace-attentato-in-niger-contro-i-militari%2F&amp;media=https%3A%2F%2Fwww.ilmetropolitano.it%2Fwp-content%2Fuploads%2F2018%2F09%2FNiger-foto-cartina.jpg" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Africa.%20Sahel%20senza%20pace%3A%20attentato%20in%20Niger%20contro%20i%20militari&body=https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="365" height="299" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/09/Niger-foto-cartina.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/09/Niger-foto-cartina.jpg 365w, https://www.ilmetropolitano.it/wp-content/uploads/2018/09/Niger-foto-cartina-300x246.jpg 300w" sizes="(max-width: 365px) 100vw, 365px" />	
		<p style="text-align: center;">14 morti, scortavano membri della Commissione Elettorale</p>
<p style="text-align: justify;"><a href="https://www.ilmetropolitano.it/wp-content/uploads/2017/06/Niger.jpg"><img class="alignright size-medium wp-image-211504" src="https://www.ilmetropolitano.it/wp-content/uploads/2017/06/Niger-293x300.jpg" alt="" width="293" height="300" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2017/06/Niger-293x300.jpg 293w, https://www.ilmetropolitano.it/wp-content/uploads/2017/06/Niger-391x400.jpg 391w, https://www.ilmetropolitano.it/wp-content/uploads/2017/06/Niger.jpg 580w" sizes="(max-width: 293px) 100vw, 293px" /></a>(DIRE) Roma, 27 Dic. &#8211; Questa settimana, una serie di attacchi hanno insanguinato in momenti diversi alcune zone del Sahel. Nella regione di Tillaberi, nell&#8217;ovest del Niger, un attacco armato ha ucciso quattordici militari il giorno di Natale. Ne ha dato notizia il ministero dell&#8217;interno, secondo cui l&#8217;aggressione sarebbe stata opera di &#8220;terroristi pesantemente armati&#8221;. I militari colpiti facevano parte della scorta di un gruppo di agenti della Ceni, la Commissione elettorale indipendente. I rappresentanti dell&#8217;organismo rientravano dal villaggio di Sanam, dove erano stati in missione in vista delle legislative e delle presidenziali dell&#8217;anno prossimo. La stessa regione di Tillaberi era stata colpita da un agguato contro la base di Inates il 10 Dicembre, quando 71 membri dell&#8217;esercito avevano perso la vita in un&#8217;azione armata non rivendicata da nessun gruppo. L&#8217;attacco in Niger e&#8217; avvenuto mentre il vicino Burkina Faso osservava il primo di due giorni di lutto nazionale, dopo che ad Arbinda, nel nord del Paese, al confine con il Mali, un attacco ha ucciso 35 civili, di cui molte donne, alla vigilia di Natale. Da parte sua, il presidente Roch Kabore ha fatto sapere che la risposta dell&#8217;esercito avrebbe &#8220;neutralizzato 80 terroristi&#8221;. E in Mali, il 23 dicembre, un uomo ha perso la vita e altri quattro sono stati feriti nel villaggio di Diangassabou, nell&#8217;area di Bandiagara della regione Mopti. Secondo il sito d&#8217;informazione &#8216;Maliactu&#8217;, anche in questo caso gli autori dell&#8217;agguato sarebbero stati &#8220;terroristi&#8221; non meglio identificati. (Gif/Dire)</p>
	</div><!-- .entry-content -->

	<span class="entry-tags">

		<span class="tag-links"> <a href="https://www.ilmetropolitano.it/tag/attentato/" rel="tag">ATTENTATO</a> <a href="https://www.ilmetropolitano.it/tag/elezioni/" rel="tag">Elezioni</a> <a href="https://www.ilmetropolitano.it/tag/militari/" rel="tag">militari</a> <a href="https://www.ilmetropolitano.it/tag/niger/" rel="tag">Niger</a> <a href="https://www.ilmetropolitano.it/tag/sahel/" rel="tag">sahel</a></span>			
			</span><!-- .entry-tags -->

</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2019/12/26/un-lupo-uccide-un-canguro-la-notte-di-natale-in-una-casa-privata-a-balen-in-belgio/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2014/07/canguro-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2014/07/canguro-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2014/07/canguro-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2014/07/canguro-150x100.jpg 150w, https://www.ilmetropolitano.it/wp-content/uploads/2014/07/canguro.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2019/12/26/un-lupo-uccide-un-canguro-la-notte-di-natale-in-una-casa-privata-a-balen-in-belgio/">Un lupo uccide un canguro la notte di Natale in una casa privata a Balen, in Belgio</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2019/12/26/coccodrillo-raro-ucciso-allo-zoo-di-zurigo-per-salvare-una-dipendente-che-era-stata-morsa/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/08/crocodile-195783_640-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/08/crocodile-195783_640-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2018/08/crocodile-195783_640-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2018/08/crocodile-195783_640-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2019/12/26/coccodrillo-raro-ucciso-allo-zoo-di-zurigo-per-salvare-una-dipendente-che-era-stata-morsa/">Coccodrillo raro ucciso allo zoo di Zurigo per salvare una dipendente che era stata morsa</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2019/12/25/colorado-rapina-banca-vestito-da-babbo-natale-poi-lancia-soldi-a-passanti-e-fa-auguri/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Babbo-Natale-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Babbo-Natale-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Babbo-Natale-720x480.jpg 720w, https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Babbo-Natale-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Babbo-Natale-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2019/12/25/colorado-rapina-banca-vestito-da-babbo-natale-poi-lancia-soldi-a-passanti-e-fa-auguri/">Colorado, rapina banca vestito da Babbo Natale poi lancia soldi a passanti e fa auguri</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=120&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/13cebea5c7252cc6ffc33c9dbe0ccc23?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.ilmetropolitano.it/author/pr1/">PrM 1</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1" data-ob-template="Ilmetropolitano.it/"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="happythemes-ad-6" class="widget widget_ad ad-widget"><div class="adwidget"><div id="49035-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=3"></script></div></div></div><div id="advancedmagazine-recent-5" class="widget widget-advancedmagazine-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Recent Posts</span></h2><ul><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/pastor-ron-gospel-show-accende-di-emozioni-il-teatro-cilea-di-reggio-calabria/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Pastor-Ron-Gospel-Show-al-teatro-Cilea-1-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/pastor-ron-gospel-show-accende-di-emozioni-il-teatro-cilea-di-reggio-calabria/" rel="bookmark">Pastor Ron Gospel Show accende di emozioni il Teatro Cilea di Reggio Calabria</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/falcomata-furto-staccionata-punta-pellaro-gesto-vile-che-colpisce-lintera-comunita-reggina/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="113" src="https://www.ilmetropolitano.it/wp-content/uploads/2017/02/Palazzo-San-Giorgio-reggio-Calabria-e1486143664826.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/falcomata-furto-staccionata-punta-pellaro-gesto-vile-che-colpisce-lintera-comunita-reggina/" rel="bookmark">Falcomatà: &#8220;Furto staccionata Punta Pellaro gesto vile che colpisce l&#8217;intera comunità reggina&#8221;</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/sud-schifani-fi-ancora-aspettiamo-il-piano-del-governo/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/Renato-Schifani-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/sud-schifani-fi-ancora-aspettiamo-il-piano-del-governo/" rel="bookmark">Sud. Schifani (FI):  ancora aspettiamo il piano del Governo</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/09/Niger-foto-cartina-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/" rel="bookmark">Africa. Sahel senza pace: attentato in Niger contro i militari</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/rifiuti-codacons-dopo-natale-roma-invasa-dallimmondizia/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/10/immondizia-Roma-centro-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/rifiuti-codacons-dopo-natale-roma-invasa-dallimmondizia/" rel="bookmark">Rifiuti. CODACONS: dopo Natale Roma invasa dall&#8217;immondizia</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/palermo-agguato-nella-notte-47enne-muore-in-ospedale/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/11/ambulanza-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/palermo-agguato-nella-notte-47enne-muore-in-ospedale/" rel="bookmark">Palermo. Agguato nella notte, 47enne muore in ospedale</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/domani-intitolazione-della-via-francesco-porcino-luomo-il-medico-il-politico/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/Francesco-Porcino-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/domani-intitolazione-della-via-francesco-porcino-luomo-il-medico-il-politico/" rel="bookmark">Domani intitolazione della “Via Francesco Porcino”: l’uomo , il medico, il politico</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/sicilia-incarichi-a-130-tecnici-per-monitoraggio-ponti-e-viadotti/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2011/02/Strada-Statale-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/sicilia-incarichi-a-130-tecnici-per-monitoraggio-ponti-e-viadotti/" rel="bookmark">Sicilia. Incarichi a 130 tecnici per monitoraggio ponti e viadotti</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/campo-san-martino-pd-discarica-abusiva-di-circa-2500-mc-di-rifiuti-speciali/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/12/Carabinieri-NOE-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/campo-san-martino-pd-discarica-abusiva-di-circa-2500-mc-di-rifiuti-speciali/" rel="bookmark">Campo San Martino (Pd). Discarica abusiva di circa 2500 mc di rifiuti speciali</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/firenze-furti-su-auto-in-sosta-24enne-marocchino-in-manette-in-una-notte-avrebbe-colpito-su-almeno-9-mezzi/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="100" src="https://www.ilmetropolitano.it/wp-content/uploads/2017/02/ladro-auto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2017/02/ladro-auto.jpg 836w, https://www.ilmetropolitano.it/wp-content/uploads/2017/02/ladro-auto-300x201.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2017/02/ladro-auto-768x514.jpg 768w, https://www.ilmetropolitano.it/wp-content/uploads/2017/02/ladro-auto-400x267.jpg 400w, https://www.ilmetropolitano.it/wp-content/uploads/2017/02/ladro-auto-600x400.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/firenze-furti-su-auto-in-sosta-24enne-marocchino-in-manette-in-una-notte-avrebbe-colpito-su-almeno-9-mezzi/" rel="bookmark">Firenze. Furti su auto in sosta: 24enne marocchino in manette. In una notte avrebbe colpito su almeno 9 mezzi</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/milano-polizia-sequestra-circa-60-kg-di-marijuana/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/marijuana-Milano-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/milano-polizia-sequestra-circa-60-kg-di-marijuana/" rel="bookmark">Milano, Polizia sequestra circa 60 kg di marijuana</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/genova-pizzicati-allinterno-di-un-box-con-scooter-rubati-fermati-2-senegalesi/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/scooter-rubati-Genova-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/genova-pizzicati-allinterno-di-un-box-con-scooter-rubati-fermati-2-senegalesi/" rel="bookmark">Genova. “Pizzicati” all’interno di un box con scooter rubati. Fermati 2 senegalesi</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/milano-in-casa-con-141-dosi-di-cocaina-polizia-arresta-un-ragazzo-per-spaccio-di-droga/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/droga-Milano-5-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/milano-in-casa-con-141-dosi-di-cocaina-polizia-arresta-un-ragazzo-per-spaccio-di-droga/" rel="bookmark">Milano, in casa con 141 dosi di cocaina: Polizia arresta un ragazzo per spaccio di droga</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/reggio-calabria-avevano-noleggiato-in-sicilia-un-veliero-e-si-stavano-dirigendo-sulle-coste-turche-per-prelevare-clandestini-da-riportare-illegalmente-in-italia/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/08/Stretto-di-Messina-Pilone-Me-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/reggio-calabria-avevano-noleggiato-in-sicilia-un-veliero-e-si-stavano-dirigendo-sulle-coste-turche-per-prelevare-clandestini-da-riportare-illegalmente-in-italia/" rel="bookmark">Reggio Calabria: Avevano noleggiato in Sicilia un veliero e si stavano dirigendo sulle coste turche per prelevare clandestini da riportare illegalmente in Italia</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/valmontone-ruba-alloutletarrestata-38enne-italiana/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2012/01/shopping-606993_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/valmontone-ruba-alloutletarrestata-38enne-italiana/" rel="bookmark">Valmontone. Ruba all&#8217;outlet, arrestata 38enne italiana</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/capodanno-coldiretti-6-milioni-in-partenza-per-la-vacanza-20/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/07/IMG_20180716_081840-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/capodanno-coldiretti-6-milioni-in-partenza-per-la-vacanza-20/" rel="bookmark">Capodanno. Coldiretti: 6 milioni in partenza per la vacanza, +20%</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/parata-di-natale-sui-trampoli-lungo-il-corso-garibaldi-a-reggio-calabria/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/parata-Natale-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/parata-di-natale-sui-trampoli-lungo-il-corso-garibaldi-a-reggio-calabria/" rel="bookmark">Parata di Natale sui trampoli lungo il Corso Garibaldi a Reggio Calabria</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/maltempo-coldiretti-allarme-gelo-su-piante-in-fiore/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/piante-gelo-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/maltempo-coldiretti-allarme-gelo-su-piante-in-fiore/" rel="bookmark">Maltempo. Coldiretti: allarme gelo su piante in fiore</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/ue-bce-rivede-al-ribasso-pil-eurozona-11-nel-2020/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/euro-150x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/ue-bce-rivede-al-ribasso-pil-eurozona-11-nel-2020/" rel="bookmark">UE. BCE rivede al ribasso Pil Eurozona: +1,1% nel 2020</a><div class="entry-meta">27 Dicembre 2019</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2019/12/27/calendario-del-rotary-cosenza-est-unopera-in-edizione-limitata-in-soli-100-esemplari/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/12/GENNAIO-1-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2019/12/27/calendario-del-rotary-cosenza-est-unopera-in-edizione-limitata-in-soli-100-esemplari/" rel="bookmark">Calendario del Rotary Cosenza Est, un&#8217;opera in edizione limitata in soli 100 esemplari</a><div class="entry-meta">27 Dicembre 2019</div></div></li></ul></div><div id="happythemes-ad-4" class="widget widget_ad ad-widget"><div class="adwidget"><!-- AuctionX Display platform tag START -->
<div id="5634x160x600x1101x_ADSLOT2" clickTrack="%%CLICK_URL_ESC%%"></div>
<script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="5634x160x600x1101x_ADSLOT2" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div></div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-dark">

		<div class="menu-privacy-2-container"><ul id="footer-menu" class="footer-nav container"><li id="menu-item-61513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61513"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul></div>	

		
			<div class="footer-columns container clear">

				<div class="footer-column footer-column-1">
					<div id="happythemes-ad-5" class="widget footer-widget widget_ad ad-widget"><h3 class="widget-title">banner</h3></div><div id="tag_cloud-3" class="widget footer-widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://www.ilmetropolitano.it/tag/ndrangheta/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 10.896551724138pt;" aria-label="&#039;Ndrangheta (1.124 elementi)">&#039;Ndrangheta</a>
<a href="https://www.ilmetropolitano.it/tag/berlusconi/" class="tag-cloud-link tag-link-1465 tag-link-position-2" style="font-size: 8.4022988505747pt;" aria-label="Berlusconi (550 elementi)">Berlusconi</a>
<a href="https://www.ilmetropolitano.it/tag/calabria/" class="tag-cloud-link tag-link-199 tag-link-position-3" style="font-size: 16.126436781609pt;" aria-label="Calabria (5.001 elementi)">Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/carabinieri/" class="tag-cloud-link tag-link-41162 tag-link-position-4" style="font-size: 9.1264367816092pt;" aria-label="Carabinieri (673 elementi)">Carabinieri</a>
<a href="https://www.ilmetropolitano.it/tag/catanzaro/" class="tag-cloud-link tag-link-1397 tag-link-position-5" style="font-size: 9.8505747126437pt;" aria-label="catanzaro (822 elementi)">catanzaro</a>
<a href="https://www.ilmetropolitano.it/tag/cocaina/" class="tag-cloud-link tag-link-452 tag-link-position-6" style="font-size: 9.7701149425287pt;" aria-label="Cocaina (806 elementi)">Cocaina</a>
<a href="https://www.ilmetropolitano.it/tag/comune-2/" class="tag-cloud-link tag-link-8542 tag-link-position-7" style="font-size: 8.0804597701149pt;" aria-label="comune (499 elementi)">comune</a>
<a href="https://www.ilmetropolitano.it/tag/cosenza/" class="tag-cloud-link tag-link-295 tag-link-position-8" style="font-size: 9.2068965517241pt;" aria-label="Cosenza (695 elementi)">Cosenza</a>
<a href="https://www.ilmetropolitano.it/tag/droga/" class="tag-cloud-link tag-link-287 tag-link-position-9" style="font-size: 12.827586206897pt;" aria-label="Droga (1.958 elementi)">Droga</a>
<a href="https://www.ilmetropolitano.it/tag/falcomata/" class="tag-cloud-link tag-link-572 tag-link-position-10" style="font-size: 10.091954022989pt;" aria-label="Falcomatà (897 elementi)">Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/featured/" class="tag-cloud-link tag-link-4086 tag-link-position-11" style="font-size: 11.942528735632pt;" aria-label="featured (1.514 elementi)">featured</a>
<a href="https://www.ilmetropolitano.it/tag/forza-italia/" class="tag-cloud-link tag-link-5140 tag-link-position-12" style="font-size: 8.1609195402299pt;" aria-label="forza italia (513 elementi)">forza italia</a>
<a href="https://www.ilmetropolitano.it/tag/furto/" class="tag-cloud-link tag-link-1527 tag-link-position-13" style="font-size: 9.448275862069pt;" aria-label="furto (733 elementi)">furto</a>
<a href="https://www.ilmetropolitano.it/tag/gioia-tauro/" class="tag-cloud-link tag-link-1390 tag-link-position-14" style="font-size: 9.2873563218391pt;" aria-label="Gioia Tauro (703 elementi)">Gioia Tauro</a>
<a href="https://www.ilmetropolitano.it/tag/giuseppe-falcomata/" class="tag-cloud-link tag-link-6611 tag-link-position-15" style="font-size: 8.6436781609195pt;" aria-label="Giuseppe Falcomatà (584 elementi)">Giuseppe Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/giuseppe-scopelliti/" class="tag-cloud-link tag-link-1262 tag-link-position-16" style="font-size: 8.0804597701149pt;" aria-label="Giuseppe Scopelliti (497 elementi)">Giuseppe Scopelliti</a>
<a href="https://www.ilmetropolitano.it/tag/governo/" class="tag-cloud-link tag-link-20 tag-link-position-17" style="font-size: 10.252873563218pt;" aria-label="Governo (943 elementi)">Governo</a>
<a href="https://www.ilmetropolitano.it/tag/il-metropolitano/" class="tag-cloud-link tag-link-56 tag-link-position-18" style="font-size: 8.4022988505747pt;" aria-label="Il Metropolitano (553 elementi)">Il Metropolitano</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano/" class="tag-cloud-link tag-link-1391 tag-link-position-19" style="font-size: 10.091954022989pt;" aria-label="ilmetropolitano (894 elementi)">ilmetropolitano</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano-it/" class="tag-cloud-link tag-link-1508 tag-link-position-20" style="font-size: 17.252873563218pt;" aria-label="Ilmetropolitano.it (6.964 elementi)">Ilmetropolitano.it</a>
<a href="https://www.ilmetropolitano.it/tag/isis/" class="tag-cloud-link tag-link-18764 tag-link-position-21" style="font-size: 8.1609195402299pt;" aria-label="isis (516 elementi)">isis</a>
<a href="https://www.ilmetropolitano.it/tag/italia/" class="tag-cloud-link tag-link-302 tag-link-position-22" style="font-size: 11.620689655172pt;" aria-label="Italia (1.374 elementi)">Italia</a>
<a href="https://www.ilmetropolitano.it/tag/lavoro/" class="tag-cloud-link tag-link-91 tag-link-position-23" style="font-size: 9.7701149425287pt;" aria-label="Lavoro (803 elementi)">Lavoro</a>
<a href="https://www.ilmetropolitano.it/tag/m5s/" class="tag-cloud-link tag-link-2212 tag-link-position-24" style="font-size: 8pt;" aria-label="m5s (484 elementi)">m5s</a>
<a href="https://www.ilmetropolitano.it/tag/marijuana/" class="tag-cloud-link tag-link-1420 tag-link-position-25" style="font-size: 9.367816091954pt;" aria-label="marijuana (720 elementi)">marijuana</a>
<a href="https://www.ilmetropolitano.it/tag/messina/" class="tag-cloud-link tag-link-630 tag-link-position-26" style="font-size: 8.8045977011494pt;" aria-label="Messina (620 elementi)">Messina</a>
<a href="https://www.ilmetropolitano.it/tag/meteo/" class="tag-cloud-link tag-link-8968 tag-link-position-27" style="font-size: 8.4022988505747pt;" aria-label="meteo (544 elementi)">meteo</a>
<a href="https://www.ilmetropolitano.it/tag/migranti/" class="tag-cloud-link tag-link-642 tag-link-position-28" style="font-size: 10.977011494253pt;" aria-label="Migranti (1.147 elementi)">Migranti</a>
<a href="https://www.ilmetropolitano.it/tag/milano/" class="tag-cloud-link tag-link-575 tag-link-position-29" style="font-size: 10.816091954023pt;" aria-label="Milano (1.095 elementi)">Milano</a>
<a href="https://www.ilmetropolitano.it/tag/napoli/" class="tag-cloud-link tag-link-158 tag-link-position-30" style="font-size: 8.0804597701149pt;" aria-label="Napoli (505 elementi)">Napoli</a>
<a href="https://www.ilmetropolitano.it/tag/pd/" class="tag-cloud-link tag-link-363 tag-link-position-31" style="font-size: 10.574712643678pt;" aria-label="Pd (1.034 elementi)">Pd</a>
<a href="https://www.ilmetropolitano.it/tag/rapina/" class="tag-cloud-link tag-link-2622 tag-link-position-32" style="font-size: 8pt;" aria-label="rapina (485 elementi)">rapina</a>
<a href="https://www.ilmetropolitano.it/tag/reggio-calabria/" class="tag-cloud-link tag-link-59 tag-link-position-33" style="font-size: 19.425287356322pt;" aria-label="Reggio Calabria (12.784 elementi)">Reggio Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/regione-2/" class="tag-cloud-link tag-link-1422 tag-link-position-34" style="font-size: 8.9655172413793pt;" aria-label="regione (642 elementi)">regione</a>
<a href="https://www.ilmetropolitano.it/tag/regione-calabria/" class="tag-cloud-link tag-link-1416 tag-link-position-35" style="font-size: 11.942528735632pt;" aria-label="Regione Calabria (1.501 elementi)">Regione Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/renzi/" class="tag-cloud-link tag-link-2365 tag-link-position-36" style="font-size: 9.367816091954pt;" aria-label="renzi (722 elementi)">renzi</a>
<a href="https://www.ilmetropolitano.it/tag/roma/" class="tag-cloud-link tag-link-41161 tag-link-position-37" style="font-size: 14.67816091954pt;" aria-label="Roma (3.287 elementi)">Roma</a>
<a href="https://www.ilmetropolitano.it/tag/salvini/" class="tag-cloud-link tag-link-11772 tag-link-position-38" style="font-size: 10.655172413793pt;" aria-label="SALVINI (1.057 elementi)">SALVINI</a>
<a href="https://www.ilmetropolitano.it/tag/sanita/" class="tag-cloud-link tag-link-73 tag-link-position-39" style="font-size: 8.7241379310345pt;" aria-label="Sanità (608 elementi)">Sanità</a>
<a href="https://www.ilmetropolitano.it/tag/scopelliti/" class="tag-cloud-link tag-link-112 tag-link-position-40" style="font-size: 9.8505747126437pt;" aria-label="Scopelliti (828 elementi)">Scopelliti</a>
<a href="https://www.ilmetropolitano.it/tag/scuola/" class="tag-cloud-link tag-link-139 tag-link-position-41" style="font-size: 8.0804597701149pt;" aria-label="Scuola (498 elementi)">Scuola</a>
<a href="https://www.ilmetropolitano.it/tag/spaccio/" class="tag-cloud-link tag-link-1886 tag-link-position-42" style="font-size: 8.7241379310345pt;" aria-label="spaccio (596 elementi)">spaccio</a>
<a href="https://www.ilmetropolitano.it/tag/top/" class="tag-cloud-link tag-link-4269 tag-link-position-43" style="font-size: 22pt;" aria-label="top (27.124 elementi)">top</a>
<a href="https://www.ilmetropolitano.it/tag/torino/" class="tag-cloud-link tag-link-1963 tag-link-position-44" style="font-size: 8.6436781609195pt;" aria-label="Torino (584 elementi)">Torino</a>
<a href="https://www.ilmetropolitano.it/tag/usa/" class="tag-cloud-link tag-link-1463 tag-link-position-45" style="font-size: 8.8850574712644pt;" aria-label="USA (634 elementi)">USA</a></div>
</div>				</div>

				<div class="footer-column footer-column-2">
							<div id="recent-posts-3" class="widget footer-widget widget_recent_entries">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://www.ilmetropolitano.it/2019/12/27/pastor-ron-gospel-show-accende-di-emozioni-il-teatro-cilea-di-reggio-calabria/">Pastor Ron Gospel Show accende di emozioni il Teatro Cilea di Reggio Calabria</a>
											<span class="post-date">27 Dicembre 2019</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2019/12/27/falcomata-furto-staccionata-punta-pellaro-gesto-vile-che-colpisce-lintera-comunita-reggina/">Falcomatà: &#8220;Furto staccionata Punta Pellaro gesto vile che colpisce l&#8217;intera comunità reggina&#8221;</a>
											<span class="post-date">27 Dicembre 2019</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2019/12/27/sud-schifani-fi-ancora-aspettiamo-il-piano-del-governo/">Sud. Schifani (FI):  ancora aspettiamo il piano del Governo</a>
											<span class="post-date">27 Dicembre 2019</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2019/12/27/africa-sahel-senza-pace-attentato-in-niger-contro-i-militari/" aria-current="page">Africa. Sahel senza pace: attentato in Niger contro i militari</a>
											<span class="post-date">27 Dicembre 2019</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2019/12/27/rifiuti-codacons-dopo-natale-roma-invasa-dallimmondizia/">Rifiuti. CODACONS: dopo Natale Roma invasa dall&#8217;immondizia</a>
											<span class="post-date">27 Dicembre 2019</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2019/12/27/palermo-agguato-nella-notte-47enne-muore-in-ospedale/">Palermo. Agguato nella notte, 47enne muore in ospedale</a>
											<span class="post-date">27 Dicembre 2019</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2019/12/27/domani-intitolazione-della-via-francesco-porcino-luomo-il-medico-il-politico/">Domani intitolazione della “Via Francesco Porcino”: l’uomo , il medico, il politico</a>
											<span class="post-date">27 Dicembre 2019</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2019/12/27/sicilia-incarichi-a-130-tecnici-per-monitoraggio-ponti-e-viadotti/">Sicilia. Incarichi a 130 tecnici per monitoraggio ponti e viadotti</a>
											<span class="post-date">27 Dicembre 2019</span>
									</li>
					</ul>
		</div>				</div>

				<div class="footer-column footer-column-3">
					
<div id="wpp-5" class="widget footer-widget popular-posts">

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.ilmetropolitano.it/2019/12/27/in-sila-a-camigliatello-silano-si-respira-aria-di-festa-una-magica-atmosfera-di-natale-da-fiaba/" title="In Sila a Camigliatello Silano si respira aria di festa, una magica atmosfera di Natale da fiaba " target="_self"><img data-img-src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/326316-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilmetropolitano.it/2019/12/27/in-sila-a-camigliatello-silano-si-respira-aria-di-festa-una-magica-atmosfera-di-natale-da-fiaba/" title="In Sila a Camigliatello Silano si respira aria di festa, una magica atmosfera di Natale da fiaba " class="wpp-post-title" target="_self">In Sila a Camigliatello S...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">247 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2015/07/21/rosetta-zoccali-la-donna-della-rivolta-nei-ricordi-del-figlio-giovanni-romeo/" title="Rosetta Zoccali la donna della Rivolta nei ricordi del figlio Giovanni Romeo" target="_self"><img data-img-src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/132335-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilmetropolitano.it/2015/07/21/rosetta-zoccali-la-donna-della-rivolta-nei-ricordi-del-figlio-giovanni-romeo/" title="Rosetta Zoccali la donna della Rivolta nei ricordi del figlio Giovanni Romeo" class="wpp-post-title" target="_self">Rosetta Zoccali la donna...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">224 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2019/12/19/elezioni-regionali-2020-calabria-al-voto/" title="Elezioni regionali 2020: Calabria al voto" target="_self"><img data-img-src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/325761-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilmetropolitano.it/2019/12/19/elezioni-regionali-2020-calabria-al-voto/" title="Elezioni regionali 2020: Calabria al voto" class="wpp-post-title" target="_self">Elezioni regionali 2020:...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">186 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2017/07/09/gerarchia-della-ndrangheta-chi-ce-sopra-il-padrino/" title="Gerarchia della &#039;Ndrangheta. Chi c&#039;è sopra il Padrino ?" target="_self"><img data-img-src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/215993-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilmetropolitano.it/2017/07/09/gerarchia-della-ndrangheta-chi-ce-sopra-il-padrino/" title="Gerarchia della &#039;Ndrangheta. Chi c&#039;è sopra il Padrino ?" class="wpp-post-title" target="_self">Gerarchia della 'Ndranghe...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">139 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2018/05/22/roma-al-teatro-porta-portese-un-letto-per-quattro/" title="Roma: al teatro Porta Portese &quot;Un letto per quattro&quot;" target="_self"><img data-img-src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/256485-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilmetropolitano.it/2018/05/22/roma-al-teatro-porta-portese-un-letto-per-quattro/" title="Roma: al teatro Porta Portese &quot;Un letto per quattro&quot;" class="wpp-post-title" target="_self">Roma: al teatro Porta Por...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">126 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2011/12/06/tag-art-shop-gallery-nuovo-spazio-nuove-iniziative/" title="Tag Art Shop Gallery:  nuovo spazio, nuove iniziative" target="_self"><img data-img-src="https://www.ilmetropolitano.it/wp-content/plugins/CHECK_wordpress-popular-posts/no_thumb.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_def_no_src" /></a>
<a href="https://www.ilmetropolitano.it/2011/12/06/tag-art-shop-gallery-nuovo-spazio-nuove-iniziative/" title="Tag Art Shop Gallery:  nuovo spazio, nuove iniziative" class="wpp-post-title" target="_self">Tag Art Shop Gallery:  nu...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">118 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2019/12/27/reggio-calabria-avevano-noleggiato-in-sicilia-un-veliero-e-si-stavano-dirigendo-sulle-coste-turche-per-prelevare-clandestini-da-riportare-illegalmente-in-italia/" title="Reggio Calabria: Avevano noleggiato in Sicilia un veliero e si stavano dirigendo sulle coste turche per prelevare clandestini da riportare illegalmente in Italia" target="_self"><img data-img-src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/326341-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilmetropolitano.it/2019/12/27/reggio-calabria-avevano-noleggiato-in-sicilia-un-veliero-e-si-stavano-dirigendo-sulle-coste-turche-per-prelevare-clandestini-da-riportare-illegalmente-in-italia/" title="Reggio Calabria: Avevano noleggiato in Sicilia un veliero e si stavano dirigendo sulle coste turche per prelevare clandestini da riportare illegalmente in Italia" class="wpp-post-title" target="_self">Reggio Calabria: Avevano...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">101 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2013/09/30/costituzio%e2%80%8bne-fnaarc/" target="_self"><img data-img-src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/56806-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilmetropolitano.it/2013/09/30/costituzio%e2%80%8bne-fnaarc/" class="wpp-post-title" target="_self">Costituzio​ne FNAARC</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">96 views</span></span>
</li>
</ul>

</div>
				</div>

				<div class="footer-column footer-column-4">
					<div id="paypal_donations-2" class="widget footer-widget widget_paypal_donations"><h3 class="widget-title">Dona</h3><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="pfabriziom@libero.it" />
        <input type="hidden" name="item_name" value="donazione" />
        <input type="hidden" name="item_number" value="aiuto mantenimento " />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="advancedmagazine-social-2" class="widget footer-widget widget-advancedmagazine-social widget_social_icons"><h3 class="widget-title">Follow Us</h3><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul><li class="twitter"><a href="https://twitter.com/home"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter.png" alt=""/></a></li><li class="facebook"><a href="https://www.facebook.com/ilmetropolitan/notifications/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook.png" alt=""/></a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+quotidianoonlinewwwilmetropolitanoit2010"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube.png" alt=""/></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin.png" alt=""/></a></li><li class="instagram"><a href="https://www.instagram.com/ilmetropolitan/?hl=it"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-instagram.png" alt=""/></a></li><li class="rss"><a href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss.png" alt=""/></a></li></ul></div></div><div id="custom_html-2" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors Map</h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=0tz7fgtcng5&amp;m=7&amp;c=ff0000&amp;cr1=00fff6&amp;f=times_new_roman&amp;l=0&amp;hi=90&amp;hc=007eff" async="async"></script></div></div><div id="custom_html-3" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors</h3><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=ilmetropolitano"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener noreferrer">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilmetropolitano" alt="Statistiche gratis" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></div></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2019 <a href="https://www.ilmetropolitano.it">Ilmetropolitano.it</a> - -  testata registrata al tribunale di Reggio Calabria  172010 – proprietà di Associazione No Profit il Metropolitano Partita IVA  02769420809 –  Codice Fiscale 92072430801
 -  Direttore Responsabile Fabrizio Pace – Non utilizzare i contenuti di ilMetropolitano.it senza chiedere preventivamente alla redazione

			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>



        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/superfish.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/modernizr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/html5.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.sticky.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.custom.js?ver=20170808'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
