﻿<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


	<div id="49035-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=6"></script></div>
	<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.ilmetropolitano.it/wp-content/uploads/2019/09/Metropolitano-Logo-trasp.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Messina: frode ai danni del bilancio UE e della Regione Sicilia; denunciate 3 persone, eseguita una misura cautelare e sequestrati beni e valori per oltre 400 mila € - Ilmetropolitano.it</title>
	<meta name="description" content="all’esito di articolate indagini dirette dalla Procura della Repubblica di Barcellona Pozzo di Gotto (Me), nella persona del Procuratore Capo dr. Emanuele Crescenti, hanno scoperto una strutturata frode ai danni del bilancio dell’Unione Europea e della Regione Siciliana" />
	<link rel="canonical" href="https://www.ilmetropolitano.it/2021/08/12/messina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Messina: frode ai danni del bilancio UE e della Regione Sicilia; denunciate 3 persone, eseguita una misura cautelare e sequestrati beni e valori per oltre 400 mila € - Ilmetropolitano.it" />
	<meta property="og:description" content="all’esito di articolate indagini dirette dalla Procura della Repubblica di Barcellona Pozzo di Gotto (Me), nella persona del Procuratore Capo dr. Emanuele Crescenti, hanno scoperto una strutturata frode ai danni del bilancio dell’Unione Europea e della Regione Siciliana" />
	<meta property="og:url" content="https://www.ilmetropolitano.it/2021/08/12/messina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e/" />
	<meta property="og:site_name" content="Ilmetropolitano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/ilmetropolitan/" />
	<meta property="article:author" content="https://www.facebook.com/ilmetropolitan" />
	<meta property="article:published_time" content="2021-08-12T09:59:24+00:00" />
	<meta property="og:image" content="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Messina-sequestro.jpg" />
	<meta property="og:image:width" content="934" />
	<meta property="og:image:height" content="526" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilmetropolitan" />
	<meta name="twitter:site" content="@ilmetropolitan" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="PrM 1" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed" href="https://www.ilmetropolitano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ilmetropolitano.it &raquo; Feed dei commenti" href="https://www.ilmetropolitano.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmetropolitano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5404ffed8407320416b2aa1d4228543c"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmetropolitano.it/wp-includes/css/dist/block-library/style.min.css?ver=5404ffed8407320416b2aa1d4228543c' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advancedmagazine-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/style.css?ver=20170921' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/genericons/genericons.css?ver=5404ffed8407320416b2aa1d4228543c' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/responsive.css?ver=20170808' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ilmetropolitano.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":400094,"token":"dbcb2c7fb4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmetropolitano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmetropolitano.it/wp-json/wp/v2/posts/400094" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmetropolitano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmetropolitano.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ilmetropolitano.it/?p=400094' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F08%2F12%2Fmessina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmetropolitano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F08%2F12%2Fmessina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmetropolitano.it/wp-content/uploads/2016/07/cropped-ilmetropolitano-270x270.jpg" />
	<script>
    window.onload = function() {
        setTimeout(function () {
            location.reload()
        }, 120000);
     };
</script>
	<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=731e77a9&chan=25904" async="async"></script>

<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #de0f17;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #de0f17;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-search .search-submit {
		border-color: #de0f17;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
</head>

<body class="post-template-default single single-post postid-400094 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">

			<span class="header-date">
				<span class="arrow-right"></span> Friday, August 13, 2021			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Search</strong></span>
					<span class="genericon genericon-close"> <strong>Search</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="https://www.ilmetropolitano.it/">
						<input type="search" name="s" class="search-input" placeholder="Enter keywords..." autocomplete="off">
						<button type="submit" class="search-submit">Go</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

									<a class="twitter" href="https://twitter.com/ilmetropolitan"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-white.png" alt="Twitter"></a>
				
									<a class="facebook" href="https://www.facebook.com/ilmetropolitan/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
								
									<a class="youtube" href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube-white.png" alt="YouTube"></a>
				
									<a class="linkedin" href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin-white.png" alt="LinkedIn"></a>
				
								
									<a class="rss" href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss-white.png" alt="RSS"></a>
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.ilmetropolitano.it/" rel="home">
						<img src="https://www.ilmetropolitano.it/wp-content/uploads/2021/02/Testata-10.jpg" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->

			
				<div class="slogan slogan-left">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/word-map.jpg" alt=""/>
										<div class="slogan-content">
						<h4><a href="https://ourworldindata.org/democracy">Age of democracies at the end of 2015</a></h4>
						<p></p>
					</div>
				</div>

				<div class="slogan slogan-right">
												<img src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/dati-vaccini-covid-nel-mondo.jpg" alt=""/>
										<div class="slogan-content">
						<h4><a href="https://www.ilmetropolitano.it/2021/03/31/covid-19-vaccine-doses-administered-per-100-people-mar-30-2021/">Covid-19 vaccine doses administered per 100 people, Mar 30, 2021</a></h4>
						<p></p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-principale-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-47671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a>
<ul class="sub-menu">
	<li id="menu-item-176096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176096"><a href="https://www.ilmetropolitano.it/mission/">Mission</a></li>
	<li id="menu-item-72134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72134"><a href="https://www.ilmetropolitano.it/chi-siamo/">CHI SIAMO</a></li>
	<li id="menu-item-61510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61510"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul>
</li>
<li id="menu-item-47698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li id="menu-item-47676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47676"><a href="https://www.ilmetropolitano.it/category/cronaca/4-cronaca-nazionale/">Cronaca</a></li>
	<li id="menu-item-47675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47675"><a href="https://www.ilmetropolitano.it/category/cronaca/1-cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-107679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107679"><a href="https://www.ilmetropolitano.it/category/cronaca/adc/">L&#8217;Angolo del Cittadino</a></li>
	<li id="menu-item-302782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302782"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
	<li id="menu-item-107680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107680"><a href="https://www.ilmetropolitano.it/category/cronaca/mor/">METRO on the road</a></li>
	<li id="menu-item-47672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47672"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/">STORIE DI SUCCESSO</a>
	<ul class="sub-menu">
		<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.ilmetropolitano.it/category/storie-di-successo/famosi-domani/">Famosi Domani</a></li>
		<li id="menu-item-47719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47719"><a href="https://www.ilmetropolitano.it/category/tu-per-tu/">A TU PER TU</a></li>
		<li id="menu-item-47714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47714"><a href="https://www.ilmetropolitano.it/category/sport/conosciamoli-meglio/">Conosciamoli Meglio</a></li>
	</ul>
</li>
	<li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47728"><a href="https://www.ilmetropolitano.it/category/pagina-tre/">Paginatre</a>
	<ul class="sub-menu">
		<li id="menu-item-116882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116882"><a href="https://www.ilmetropolitano.it/category/cronaca/rif/">Riflesso</a></li>
		<li id="menu-item-91472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91472"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/">I racconti di Enzo Cuzzola</a>
		<ul class="sub-menu">
			<li id="menu-item-91473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91473"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/il-racconto-delluomo-qualunque/">Il racconto dell&#8217;uomo qualunque</a></li>
			<li id="menu-item-91476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91476"><a href="https://www.ilmetropolitano.it/category/pagina-tre/i-racconti-di-enzo-cuzzola/ricordi-nostalgia-ed-emozioni-della-mia-infanzia/">Ricordi, nostalgia ed emozioni della mia infanzia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-47722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47722"><a href="https://www.ilmetropolitano.it/category/pagina-tre/senza-parole/">SENZA PAROLE</a></li>
	<li id="menu-item-47731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47731"><a href="https://www.ilmetropolitano.it/category/pagina-tre/lettera-al-direttore/">Lettera al Direttore</a></li>
	<li id="menu-item-228091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228091"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/leggendo-tra-le-righe/">Leggendo tra le righe</a></li>
	<li id="menu-item-47729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47729"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cultura-cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-47730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47730"><a href="https://www.ilmetropolitano.it/category/pagina-tre/langolo-della-poesia/">L&#8217;angolo della Poesia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a>
<ul class="sub-menu">
	<li id="menu-item-47699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47699"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-47702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47702"><a href="https://www.ilmetropolitano.it/category/2-politica/politica-calabria/">Politica Locale</a></li>
</ul>
</li>
<li id="menu-item-47677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li id="menu-item-47679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-47701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47701"><a href="https://www.ilmetropolitano.it/category/sport/3-calcio/">Calcio</a></li>
	<li id="menu-item-47700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47700"><a href="https://www.ilmetropolitano.it/category/sport/7-pallacanestro/">Pallacanestro</a></li>
	<li id="menu-item-47713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47713"><a href="https://www.ilmetropolitano.it/category/sport/sport-minori/">Altri Sport</a></li>
	<li id="menu-item-47715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47715"><a href="https://www.ilmetropolitano.it/category/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-47707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a>
<ul class="sub-menu">
	<li id="menu-item-47721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47721"><a href="https://www.ilmetropolitano.it/category/musica/">MUSICA</a></li>
</ul>
</li>
<li id="menu-item-47686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-47706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47706"><a href="https://www.ilmetropolitano.it/category/cultura/cucina/">Cucina</a></li>
	<li id="menu-item-47709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47709"><a href="https://www.ilmetropolitano.it/category/cultura/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-47712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47712"><a href="https://www.ilmetropolitano.it/category/cultura/moda-e-costume/">Moda e Costume</a></li>
	<li id="menu-item-176326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176326"><a href="https://www.ilmetropolitano.it/category/pagina-tre/cinema-pagina-tre/">La Cinematologa</a></li>
	<li id="menu-item-47733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47733"><a href="https://www.ilmetropolitano.it/category/cultura/viaggi/">Viaggi</a></li>
	<li id="menu-item-47732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47732"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/">Salute</a></li>
	<li id="menu-item-47718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47718"><a href="https://www.ilmetropolitano.it/category/cultura/salute-bellezza/psicologia-e-dintorni/">Psicologia e dintorni</a></li>
	<li id="menu-item-47710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47710"><a href="https://www.ilmetropolitano.it/category/cultura/lavvocato-risponde/">L&#8217;Avvocato Risponde</a></li>
	<li id="menu-item-47720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47720"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
	<li id="menu-item-47704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47704"><a href="https://www.ilmetropolitano.it/category/cultura/animali/">Animali</a></li>
	<li id="menu-item-47705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47705"><a href="https://www.ilmetropolitano.it/category/cultura/z-beviamoci-su/">Beviamoci su</a></li>
</ul>
</li>
<li id="menu-item-47673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a>
<ul class="sub-menu">
	<li id="menu-item-47688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47688"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/carabinieri/">Carabinieri</a></li>
	<li id="menu-item-47689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47689"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/capitaneria/">Capitaneria</a></li>
	<li id="menu-item-47690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47690"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/comune/">Comune</a></li>
	<li id="menu-item-47691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47691"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/corpo-forestale/">Corpo Forestale</a></li>
	<li id="menu-item-360139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360139"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/agraria/">Dipartimento di Agraria</a></li>
	<li id="menu-item-84546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84546"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/ente-parco-comunicati-stampa/">Ente Parco d&#8217;Aspromonte</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/esercito/">Esercito</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/provincia/">Provincia</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/questura/">Questura</a></li>
	<li id="menu-item-47687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47687"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/regione/">Regione</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondario-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-344879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li id="menu-item-238107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li id="menu-item-238108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li id="menu-item-238109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li id="menu-item-380557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380557"><a target="_blank" rel="noopener" href="https://www.retewebitalia.net/">RETE ITALIAWEB</a></li>
<li id="menu-item-267339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li id="menu-item-300171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categories</h3><div class="menu-principale-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-47671"><a href="https://www.ilmetropolitano.it">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47698"><a href="https://www.ilmetropolitano.it/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47674"><a href="https://www.ilmetropolitano.it/category/2-politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47677"><a href="https://www.ilmetropolitano.it/category/5-mondo/">ESTERO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47679"><a href="https://www.ilmetropolitano.it/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47707"><a href="https://www.ilmetropolitano.it/category/cultura/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47695"><a href="https://www.ilmetropolitano.it/category/6-eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47686"><a href="https://www.ilmetropolitano.it/category/cultura/">SOCIETA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47673"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/">COMUNICATI</a></li>
</ul></div></div><div class="menu-right"><h3>Pages</h3><div class="menu-secondario-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344879"><a target="_blank" rel="noopener" href="https://www.dailymotion.com/ilmetropolitan">IL METROPOLITANO TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238107"><a href="https://www.ilmetropolitano.it/category/la-metropolitana/">La Metropolitana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238108"><a href="https://www.instagram.com/ilmetropolitan/">METRO-INSTAGRAM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238109"><a target="_blank" rel="noopener" href="http://www.youfuture.it">You Future</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380557"><a target="_blank" rel="noopener" href="https://www.retewebitalia.net/">RETE ITALIAWEB</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267339"><a href="https://www.ilmetropolitano.it/category/cronaca/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300171"><a href="https://www.ilmetropolitano.it/pubblicita-elettorale/">Pubblicità Elettorale</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-400094" class="post-400094 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati-stampa tag-barcellona-pozzo-di-gotto tag-frode tag-malta tag-messina tag-regione-sicilia tag-ue">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="https://www.ilmetropolitano.it/category/comunicati-stampa/" title="View all posts in COMUNICATI" >COMUNICATI</a> </div>

		<h1 class="entry-title">Messina: frode ai danni del bilancio UE e della Regione Sicilia; denunciate 3 persone, eseguita una misura cautelare e sequestrati beni e valori per oltre 400 mila €</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' srcset='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a> <a href="https://www.ilmetropolitano.it/author/pr1/" title="Articoli scritti da PrM 1" rel="author">PrM 1</a> &#8212; </span> 
	<span class="entry-date">12 Agosto 2021</span>

	<span class='entry-comment'><span class="comments-link">comments off</span></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Messina%3A+frode+ai+danni+del+bilancio+UE+e+della+Regione+Sicilia%3B+denunciate+3+persone%2C+eseguita+una+misura+cautelare+e+sequestrati+beni+e+valori+per+oltre+400+mila+%E2%82%AC&amp;url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F08%2F12%2Fmessina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F08%2F12%2Fmessina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F08%2F12%2Fmessina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e%2F" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilmetropolitano.it%2F2021%2F08%2F12%2Fmessina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e%2F&amp;media=https%3A%2F%2Fwww.ilmetropolitano.it%2Fwp-content%2Fuploads%2F2021%2F08%2FGdF-Messina-sequestro.jpg" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Messina%3A%20frode%20ai%20danni%20del%20bilancio%20UE%20e%20della%20Regione%20Sicilia%3B%20denunciate%203%20persone%2C%20eseguita%20una%20misura%20cautelare%20e%20sequestrati%20beni%20e%20valori%20per%20oltre%20400%20mila%20%E2%82%AC&body=https://www.ilmetropolitano.it/2021/08/12/messina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e/" target="_blank"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="820" height="500" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Messina-sequestro-820x500.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" loading="lazy" />	
		<p style="text-align: justify;">I Finanzieri del Comando Provinciale di Messina, all’esito di articolate indagini dirette dalla Procura della Repubblica di Barcellona Pozzo di Gotto (Me), nella persona del Procuratore Capo dr. Emanuele Crescenti, hanno scoperto una strutturata frode ai danni del bilancio dell’Unione Europea e della Regione Siciliana, dando esecuzione ad una misura cautelare personale, nonché al sequestro del profitto illecito pari a 180 mila euro, nonché di un impianto fotovoltaico, del valore oltre 230 mila euro.</p>
<p style="text-align: justify;">L’operazione conferma l’attenzione della Procura della Repubblica di Barcellona Pozzo di Gotto e della Guardia di Finanza di Messina, quale forza di polizia a competenza generale in materia economico-finanziaria, alla sempre più necessaria tutela degli interessi finanziari dell’Unione Europea e nazionali, così recuperando ingenti risorse indebitamente sottratte alle finalità di interesse pubblico, per le quali erano state originariamente destinate.</p>
<p style="text-align: justify;">Nel dettaglio, le Fiamme Gialle della Tenenza di Patti, coordinate dal Sost. Proc. Emanuela Scali, sviluppavano complesse investigazioni rispetto ad una articolata frode internazionale, finalizzata ad indebitamente intercettare contributi pubblici, comunitari e regionali, nell’ambito del Programma di Sviluppo Rurale Regione Sicilia 2007/2013, in relazione alla realizzazione di un impianto fotovoltaico nel territorio di Montalbano Elicona (Me).</p>
<p style="text-align: justify;">In tale ambito, secondo ipotesi investigativa, emergevano responsabilità penali nei confronti di tre soggetti, un imprenditore ed un ingegnere, messinesi, ed una imprenditrice catanese, quest’ultima dimorante a Enna, indagati a vario titolo per truffa aggravata finalizzata al conseguimento di erogazioni pubbliche, emissione ed utilizzo di fatture per operazioni inesistenti ed autoriciclaggio.</p>
<p style="text-align: justify;">Più in particolare, anche all’esito di perquisizioni locali e complesse analisi documentali e bancarie, emergeva come un ingegnere messinese, gestisse, di fatto &#8211; attraverso un trust amministrato da una società fiduciaria &#8211; una società maltese, secondo ipotesi investigativa esistente solo cartolarmente, in quanto del tutto priva di personale dipendente e di una reale struttura operativa, e come tale schermo giuridico estero fosse stato utilizzato per consentire ad un imprenditore messinese, operante nella coltivazione di frutti oleosi, non solo l’evasione delle imposte, ma soprattutto di beneficiare di un contributo AGEA per la produzione di energia da fonti rinnovabili.</p>
<p style="text-align: justify;">A tal fine, si accertava l’emissione di fatture fittizie per oltre 130 mila euro, asseritamente per l’acquisto di materiali e prestazioni d’opera.</p>
<p style="text-align: justify;">Analogamente, le indagini documentali, integrate da ulteriore attività istruttoria, consentivano di attribuire analogo comportamento anche all’imprenditrice catanese, la quale, con le medesime finalità, emetteva nei confronti del soggetto fatture in tutto o in parte false per oltre 70 mila euro, per la compravendita di due mezzi agricoli.</p>
<p style="text-align: justify;"><a href="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Messina.jpg"><img loading="lazy" class="alignright  wp-image-400098" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Messina-800x412.jpg" alt="" width="501" height="258" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Messina-800x412.jpg 800w, https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Messina-768x395.jpg 768w, https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Messina.jpg 931w" sizes="(max-width: 501px) 100vw, 501px" /></a>In altri termini, la fittizia documentazione così prodotta veniva annotata nel computo metrico allegato alla domanda per l’ottenimento del pagamento del contributo, presentata dal soggetto in questione all’Assessorato Regionale all’Agricoltura della Regione Sicilia, inducendo pertanto in errore i relativi funzionari e così ottenendo l’ingiusto profitto, peraltro corrisposto, di circa 180 mila euro sui 237 mila euro di spesa ammessa. Seppur in una fase cautelare – che solo attraverso il contraddittorio tra le parti e le decisione di Giudici ulteriori e diversi rispetto al GIP si potrà trasformare in una decisione definitiva in ordine alle responsabilità sino ad ora ipotizzate &#8211; i convergenti elementi indiziari raccolti dalle Fiamme Gialle pattesi e condivisi dalla Procura di Barcellona Pozzo di Gotto, sono stati adeguatamente vagliati dal competente Giudice del Tribunale di Barcellona Pozzo di Gotto che, all’esito, ha ritenuto le “articolate consecuzioni di una serie di false fatturazioni inerenti un rapporto tra soggetti fittizi”, “riconducibili ad un unico centro decisionale, anche per mezzo di società di Malta”, un chiaro indice di pericolo di reiterazione delittuosa da parte dell’ingegnere messinese, cui veniva conseguentemente applicata la misura cautelare interdittiva del divieto temporaneo di esercitare l’attività professionale di ingegnere e l’attività imprenditoriale, per un periodo di 12 mesi.</p>
<p style="text-align: justify;">Con il medesimo provvedimento, inoltre, il medesimo Giudice, su conforme richiesta della Procura di Barcellona Pozzo di Gotto, disponeva anche il sequestro finalizzato alla confisca dei circa 180 mila euro indebitamente ottenuti.</p>
<p style="text-align: justify;">Ancora, nel medesimo ambito, sempre i Finanzieri della Tenenza di Patti hanno altresì sottoposto a sequestro, con separato provvedimento del Giudice del Tribunale e su richiesta della Procura della Repubblica di Barcellona Pozzo di Gotto, anche l’impianto fotovoltaico con annesso biotrituratore, del valore di stima pari ad oltre 230 mila euro.</p>
<p><span style="color: #ff6600;">comunicato stampa &#8211; Guardia di Finanza di Messina</span></p>
	</div><!-- .entry-content -->

	<span class="entry-tags">

		<span class="tag-links"> <a href="https://www.ilmetropolitano.it/tag/barcellona-pozzo-di-gotto/" rel="tag">Barcellona Pozzo di Gotto</a> <a href="https://www.ilmetropolitano.it/tag/frode/" rel="tag">frode</a> <a href="https://www.ilmetropolitano.it/tag/malta/" rel="tag">Malta</a> <a href="https://www.ilmetropolitano.it/tag/messina/" rel="tag">Messina</a> <a href="https://www.ilmetropolitano.it/tag/regione-sicilia/" rel="tag">Regione Sicilia</a> <a href="https://www.ilmetropolitano.it/tag/ue/" rel="tag">UE</a></span>			
			</span><!-- .entry-tags -->

</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/08/12/ricerca-sulla-depurazione-500mila-euro-per-due-progetti/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/Savaglio-De-Caprio-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/Savaglio-De-Caprio-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2021/08/Savaglio-De-Caprio-720x480.jpg 720w, https://www.ilmetropolitano.it/wp-content/uploads/2021/08/Savaglio-De-Caprio-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2021/08/Savaglio-De-Caprio-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/08/12/ricerca-sulla-depurazione-500mila-euro-per-due-progetti/">Ricerca sulla depurazione, 500mila euro per due progetti</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/08/12/cufari-chi-ha-a-cuore-realmente-la-salute-dei-boschi-e-con-essa-di-tutti-noi-calabresi-si-impegni-non-a-chiedere-mezzi-per-lemergenza-ma-ad-attuare-le-misure-che-prevengono-t/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/incendio_2-300x200.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/incendio_2-300x200.jpeg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2021/08/incendio_2-720x480.jpeg 720w, https://www.ilmetropolitano.it/wp-content/uploads/2021/08/incendio_2-600x400.jpeg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2021/08/incendio_2-150x100.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/08/12/cufari-chi-ha-a-cuore-realmente-la-salute-dei-boschi-e-con-essa-di-tutti-noi-calabresi-si-impegni-non-a-chiedere-mezzi-per-lemergenza-ma-ad-attuare-le-misure-che-prevengono-t/">Cufari: “Chi ha a cuore realmente la salute dei boschi e con essa di tutti noi calabresi, si impegni non a chiedere mezzi per l’emergenza, ma ad attuare le misure che prevengono tali tragedie.”</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.ilmetropolitano.it/2021/08/12/calabria-covid-19-299-positivi-in-piu-rispetto-a-ieri/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/corona-5174671_640-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/corona-5174671_640-300x200.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2021/03/corona-5174671_640-500x334.jpg 500w, https://www.ilmetropolitano.it/wp-content/uploads/2021/03/corona-5174671_640-600x400.jpg 600w, https://www.ilmetropolitano.it/wp-content/uploads/2021/03/corona-5174671_640-150x100.jpg 150w, https://www.ilmetropolitano.it/wp-content/uploads/2021/03/corona-5174671_640.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.ilmetropolitano.it/2021/08/12/calabria-covid-19-299-positivi-in-piu-rispetto-a-ieri/">Calabria. Covid-19: 299 positivi in più rispetto a ieri</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.ilmetropolitano.it/author/pr1/"><img alt='' src='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' srcset='https://www.ilmetropolitano.it/wp-content/uploads/2018/01/QcodeM.jpg' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.ilmetropolitano.it/author/pr1/">PrM 1</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1" data-ob-template="Ilmetropolitano.it/"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="happythemes-ad-6" class="widget widget_ad ad-widget"><div class="adwidget"><div id="49035-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=3"></script></div></div></div><div id="advancedmagazine-recent-5" class="widget widget-advancedmagazine-recent widget_posts_thumbnail"><h2 class="widget-title"><span>Recent Posts</span></h2><ul><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/santeufemia-daspromonte-si-veste-di-moda/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/FB_IMG_1628775812105-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/santeufemia-daspromonte-si-veste-di-moda/" rel="bookmark">Sant&#8217;Eufemia d&#8217;Aspromonte si veste di moda</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/ricerca-sulla-depurazione-500mila-euro-per-due-progetti/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/Savaglio-De-Caprio-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/ricerca-sulla-depurazione-500mila-euro-per-due-progetti/" rel="bookmark">Ricerca sulla depurazione, 500mila euro per due progetti</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/cufari-chi-ha-a-cuore-realmente-la-salute-dei-boschi-e-con-essa-di-tutti-noi-calabresi-si-impegni-non-a-chiedere-mezzi-per-lemergenza-ma-ad-attuare-le-misure-che-prevengono-t/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/incendio_2-150x150.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/cufari-chi-ha-a-cuore-realmente-la-salute-dei-boschi-e-con-essa-di-tutti-noi-calabresi-si-impegni-non-a-chiedere-mezzi-per-lemergenza-ma-ad-attuare-le-misure-che-prevengono-t/" rel="bookmark">Cufari: “Chi ha a cuore realmente la salute dei boschi e con essa di tutti noi calabresi, si impegni non a chiedere mezzi per l’emergenza, ma ad attuare le misure che prevengono tali tragedie.”</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/ritorna-la-sagra-della-melanzana-in-sicurezza-e-con-green-pass/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/foto-Sagra-2-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/ritorna-la-sagra-della-melanzana-in-sicurezza-e-con-green-pass/" rel="bookmark">Ritorna la Sagra della Melanzana. In sicurezza e con Green Pass</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/calabria-covid-19-299-positivi-in-piu-rispetto-a-ieri/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/03/corona-5174671_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/calabria-covid-19-299-positivi-in-piu-rispetto-a-ieri/" rel="bookmark">Calabria. Covid-19: 299 positivi in più rispetto a ieri</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/incendi-spirli-attivi-59-roghi-situazione-ancora-grave/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/07/spirlis-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/incendi-spirli-attivi-59-roghi-situazione-ancora-grave/" rel="bookmark">Incendi, Spirlì: «Attivi 59 roghi, situazione ancora grave»</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/ristora-calabria-bis-approvata-graduatoria-provvisoria/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/04/faustoorsomarsooggi-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/ristora-calabria-bis-approvata-graduatoria-provvisoria/" rel="bookmark">Ristora Calabria bis, approvata graduatoria provvisoria</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/porti-19-milioni-per-bagnara-e-canale-degli-stombi/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/ATT_3958-1-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/porti-19-milioni-per-bagnara-e-canale-degli-stombi/" rel="bookmark">Porti, 19 milioni per Bagnara e Canale degli Stombi</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/fatti-di-musica-2021-stasera-allarena-dello-stretto-di-reggio-calabria-premio-riccio-dargento-del-festival-a-giovanni-allevi/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/logo-Fatti-di-Musica-con-Rai-2-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/fatti-di-musica-2021-stasera-allarena-dello-stretto-di-reggio-calabria-premio-riccio-dargento-del-festival-a-giovanni-allevi/" rel="bookmark">Fatti di Musica 2021: stasera all&#8217;Arena dello Stretto di Reggio Calabria premio Riccio d&#8217;Argento del Festival a Giovanni Allevi</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/messina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Messina-sequestro-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/messina-frode-ai-danni-del-bilancio-ue-e-della-regione-sicilia-denunciate-3-persone-eseguita-una-misura-cautelare-e-sequestrati-beni-e-valori-per-oltre-400-mila-e/" rel="bookmark">Messina: frode ai danni del bilancio UE e della Regione Sicilia; denunciate 3 persone, eseguita una misura cautelare e sequestrati beni e valori per oltre 400 mila €</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/salerno-lotta-allevasione-fiscale-scoperta-una-frode-transnazionale-in-materia-di-iva-sequestrati-beni-per-oltre-12-mln-di-e/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-salerno-controlli-fiscali-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/salerno-lotta-allevasione-fiscale-scoperta-una-frode-transnazionale-in-materia-di-iva-sequestrati-beni-per-oltre-12-mln-di-e/" rel="bookmark">Salerno: Lotta all&#8217;evasione fiscale. Scoperta una frode transnazionale in materia di IVA. Sequestrati beni per oltre 1,2 mln di €</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/commercio-estero-istat-importazioni19-export-14/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2018/01/refugees-1015305_640-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2018/01/refugees-1015305_640-150x150.jpg 150w, https://www.ilmetropolitano.it/wp-content/uploads/2018/01/refugees-1015305_640-500x500.jpg 500w, https://www.ilmetropolitano.it/wp-content/uploads/2018/01/refugees-1015305_640.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/commercio-estero-istat-importazioni19-export-14/" rel="bookmark">Commercio Estero. ISTAT: importazioni+1,9%, export +1,4%</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/incendi-meloni-siamo-vicini-al-popolo-calabrese-governo-intervenga/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/Giorgia-Meloni-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/incendi-meloni-siamo-vicini-al-popolo-calabrese-governo-intervenga/" rel="bookmark">Incendi. Meloni: siamo vicini al popolo calabrese, Governo intervenga</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/torino-effettua-dei-testa-coda-ubriaco-nei-pressi-di-un-contingente-della-polizia/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2020/08/polizia-generico-113-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/torino-effettua-dei-testa-coda-ubriaco-nei-pressi-di-un-contingente-della-polizia/" rel="bookmark">Torino: effettua dei testa coda, ubriaco, nei pressi di un contingente della Polizia</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/roma-nuovo-sopralluogo-della-polizia-nel-sito-industriale-dismesso-c-d-ex-penicillina-sgomberato-nel-2018-7-persone-denunciate-per-invasione-di-terreni-o-edifici/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2019/07/Polizia-generico-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/roma-nuovo-sopralluogo-della-polizia-nel-sito-industriale-dismesso-c-d-ex-penicillina-sgomberato-nel-2018-7-persone-denunciate-per-invasione-di-terreni-o-edifici/" rel="bookmark">Roma. Nuovo sopralluogo della Polizia nel sito industriale dismesso c.d. “Ex Penicillina”, sgomberato nel 2018: 7 persone denunciate per invasione di terreni o edifici</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/hospice-la-fondazione-letteralmente-presi-per-mano-da-cannizzaro/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/Cannizzaro-Hospice-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/hospice-la-fondazione-letteralmente-presi-per-mano-da-cannizzaro/" rel="bookmark">Hospice, la Fondazione: “Letteralmente presi per mano da Cannizzaro!</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/asti-illeciti-contro-il-reddito-di-cittadinanza-individuati-29-indebiti-percettori-per-un-totale-di-218-000-e/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Asti-controlli-fiscali-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/asti-illeciti-contro-il-reddito-di-cittadinanza-individuati-29-indebiti-percettori-per-un-totale-di-218-000-e/" rel="bookmark">Asti: illeciti contro il Reddito di Cittadinanza, individuati 29 indebiti percettori per un totale di 218.000 €</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/scoperta-a-salemi-tp-un-piantagione-di-marijuana-completa-di-essiccatoio/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="87" src="https://www.ilmetropolitano.it/wp-content/uploads/2017/03/GdF-Trapani.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmetropolitano.it/wp-content/uploads/2017/03/GdF-Trapani.jpg 647w, https://www.ilmetropolitano.it/wp-content/uploads/2017/03/GdF-Trapani-300x174.jpg 300w, https://www.ilmetropolitano.it/wp-content/uploads/2017/03/GdF-Trapani-400x232.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/scoperta-a-salemi-tp-un-piantagione-di-marijuana-completa-di-essiccatoio/" rel="bookmark">Scoperta a Salemi (Tp) un piantagione di marijuana completa di essiccatoio</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/padova-operazione-guasta-provvista-sequestrate-oltre-350-tonnellate-di-pellet-non-sicuro-potenzialmente-pericoloso-per-il-consumatore/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/Pellet-Padova-GdF-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/padova-operazione-guasta-provvista-sequestrate-oltre-350-tonnellate-di-pellet-non-sicuro-potenzialmente-pericoloso-per-il-consumatore/" rel="bookmark">Padova: Operazione &#8220;Guasta Provvista&#8221;. Sequestrate oltre 350 tonnellate di pellet non sicuro, potenzialmente pericoloso per il consumatore</a><div class="entry-meta">12 Agosto 2021</div></div></li><li class="clear"><a href="https://www.ilmetropolitano.it/2021/08/12/sequestrato-allaeroporto-di-fiumicino-ed-in-altri-scali-oltre-1-quintale-di-droghe-pesanti-ed-arrestati-27-corrieri/" rel="bookmark"><div class="thumbnail-wrap"><img width="150" height="150" src="https://www.ilmetropolitano.it/wp-content/uploads/2021/08/GdF-Roma-150x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.ilmetropolitano.it/2021/08/12/sequestrato-allaeroporto-di-fiumicino-ed-in-altri-scali-oltre-1-quintale-di-droghe-pesanti-ed-arrestati-27-corrieri/" rel="bookmark">Sequestrato all&#8217;Aeroporto di Fiumicino ed in altri scali oltre 1 quintale di droghe pesanti ed arrestati  27 “corrieri”</a><div class="entry-meta">12 Agosto 2021</div></div></li></ul></div><div id="happythemes-ad-4" class="widget widget_ad ad-widget"><h2 class="widget-title"><span>Banner</span></h2><div class="adwidget"><div id="49035-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=20"></script></div></div></div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-dark">

		<div class="menu-privacy-2-container"><ul id="footer-menu" class="footer-nav container"><li id="menu-item-61513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61513"><a href="https://www.ilmetropolitano.it/privacy/">PRIVACY POLICY</a></li>
</ul></div>	

		
			<div class="footer-columns container clear">

				<div class="footer-column footer-column-1">
					<div id="happythemes-ad-5" class="widget footer-widget widget_ad ad-widget"><h3 class="widget-title">banner</h3><div class="adwidget"><div id="49035-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49035&formatId=19"></script></div></div></div><div id="tag_cloud-3" class="widget footer-widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://www.ilmetropolitano.it/tag/ndrangheta/" class="tag-cloud-link tag-link-100 tag-link-position-1" style="font-size: 10.662576687117pt;" aria-label="&#039;Ndrangheta (1.284 elementi)">&#039;Ndrangheta</a>
<a href="https://www.ilmetropolitano.it/tag/calabria/" class="tag-cloud-link tag-link-199 tag-link-position-2" style="font-size: 16.760736196319pt;" aria-label="Calabria (6.556 elementi)">Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/carabinieri/" class="tag-cloud-link tag-link-41162 tag-link-position-3" style="font-size: 9.4601226993865pt;" aria-label="Carabinieri (941 elementi)">Carabinieri</a>
<a href="https://www.ilmetropolitano.it/tag/catanzaro/" class="tag-cloud-link tag-link-1397 tag-link-position-4" style="font-size: 9.5460122699387pt;" aria-label="catanzaro (944 elementi)">catanzaro</a>
<a href="https://www.ilmetropolitano.it/tag/cocaina/" class="tag-cloud-link tag-link-452 tag-link-position-5" style="font-size: 10.576687116564pt;" aria-label="Cocaina (1.259 elementi)">Cocaina</a>
<a href="https://www.ilmetropolitano.it/tag/coronavirus/" class="tag-cloud-link tag-link-69449 tag-link-position-6" style="font-size: 11.60736196319pt;" aria-label="coronavirus (1.660 elementi)">coronavirus</a>
<a href="https://www.ilmetropolitano.it/tag/cosenza/" class="tag-cloud-link tag-link-295 tag-link-position-7" style="font-size: 9.1165644171779pt;" aria-label="Cosenza (841 elementi)">Cosenza</a>
<a href="https://www.ilmetropolitano.it/tag/covid/" class="tag-cloud-link tag-link-70129 tag-link-position-8" style="font-size: 11.006134969325pt;" aria-label="Covid (1.417 elementi)">Covid</a>
<a href="https://www.ilmetropolitano.it/tag/covid-19/" class="tag-cloud-link tag-link-69954 tag-link-position-9" style="font-size: 11.349693251534pt;" aria-label="Covid-19 (1.537 elementi)">Covid-19</a>
<a href="https://www.ilmetropolitano.it/tag/droga/" class="tag-cloud-link tag-link-287 tag-link-position-10" style="font-size: 14.098159509202pt;" aria-label="Droga (3.234 elementi)">Droga</a>
<a href="https://www.ilmetropolitano.it/tag/falcomata/" class="tag-cloud-link tag-link-572 tag-link-position-11" style="font-size: 10.319018404908pt;" aria-label="Falcomatà (1.172 elementi)">Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/featured/" class="tag-cloud-link tag-link-4086 tag-link-position-12" style="font-size: 11.263803680982pt;" aria-label="featured (1.501 elementi)">featured</a>
<a href="https://www.ilmetropolitano.it/tag/furto/" class="tag-cloud-link tag-link-1527 tag-link-position-13" style="font-size: 9.8895705521472pt;" aria-label="furto (1.043 elementi)">furto</a>
<a href="https://www.ilmetropolitano.it/tag/gioia-tauro/" class="tag-cloud-link tag-link-1390 tag-link-position-14" style="font-size: 9.1165644171779pt;" aria-label="Gioia Tauro (842 elementi)">Gioia Tauro</a>
<a href="https://www.ilmetropolitano.it/tag/giuseppe-falcomata/" class="tag-cloud-link tag-link-6611 tag-link-position-15" style="font-size: 8.0858895705521pt;" aria-label="Giuseppe Falcomatà (641 elementi)">Giuseppe Falcomatà</a>
<a href="https://www.ilmetropolitano.it/tag/governo/" class="tag-cloud-link tag-link-20 tag-link-position-16" style="font-size: 10.920245398773pt;" aria-label="Governo (1.381 elementi)">Governo</a>
<a href="https://www.ilmetropolitano.it/tag/hashish/" class="tag-cloud-link tag-link-6108 tag-link-position-17" style="font-size: 8.4294478527607pt;" aria-label="hashish (709 elementi)">hashish</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano/" class="tag-cloud-link tag-link-1391 tag-link-position-18" style="font-size: 9.2883435582822pt;" aria-label="ilmetropolitano (889 elementi)">ilmetropolitano</a>
<a href="https://www.ilmetropolitano.it/tag/ilmetropolitano-it/" class="tag-cloud-link tag-link-1508 tag-link-position-19" style="font-size: 16.846625766871pt;" aria-label="Ilmetropolitano.it (6.694 elementi)">Ilmetropolitano.it</a>
<a href="https://www.ilmetropolitano.it/tag/inps/" class="tag-cloud-link tag-link-1651 tag-link-position-20" style="font-size: 8pt;" aria-label="INPS (636 elementi)">INPS</a>
<a href="https://www.ilmetropolitano.it/tag/italia/" class="tag-cloud-link tag-link-302 tag-link-position-21" style="font-size: 11.950920245399pt;" aria-label="Italia (1.798 elementi)">Italia</a>
<a href="https://www.ilmetropolitano.it/tag/lavoro/" class="tag-cloud-link tag-link-91 tag-link-position-22" style="font-size: 9.9754601226994pt;" aria-label="Lavoro (1.069 elementi)">Lavoro</a>
<a href="https://www.ilmetropolitano.it/tag/lega/" class="tag-cloud-link tag-link-121 tag-link-position-23" style="font-size: 8.2576687116564pt;" aria-label="Lega (680 elementi)">Lega</a>
<a href="https://www.ilmetropolitano.it/tag/marijuana/" class="tag-cloud-link tag-link-1420 tag-link-position-24" style="font-size: 10.147239263804pt;" aria-label="marijuana (1.132 elementi)">marijuana</a>
<a href="https://www.ilmetropolitano.it/tag/messina/" class="tag-cloud-link tag-link-630 tag-link-position-25" style="font-size: 8.9447852760736pt;" aria-label="Messina (821 elementi)">Messina</a>
<a href="https://www.ilmetropolitano.it/tag/migranti/" class="tag-cloud-link tag-link-642 tag-link-position-26" style="font-size: 11.006134969325pt;" aria-label="Migranti (1.402 elementi)">Migranti</a>
<a href="https://www.ilmetropolitano.it/tag/milano/" class="tag-cloud-link tag-link-575 tag-link-position-27" style="font-size: 11.435582822086pt;" aria-label="Milano (1.570 elementi)">Milano</a>
<a href="https://www.ilmetropolitano.it/tag/napoli/" class="tag-cloud-link tag-link-158 tag-link-position-28" style="font-size: 8.2576687116564pt;" aria-label="Napoli (680 elementi)">Napoli</a>
<a href="https://www.ilmetropolitano.it/tag/pd/" class="tag-cloud-link tag-link-363 tag-link-position-29" style="font-size: 9.9754601226994pt;" aria-label="Pd (1.080 elementi)">Pd</a>
<a href="https://www.ilmetropolitano.it/tag/rapina/" class="tag-cloud-link tag-link-2622 tag-link-position-30" style="font-size: 8.5153374233129pt;" aria-label="rapina (727 elementi)">rapina</a>
<a href="https://www.ilmetropolitano.it/tag/reggio-calabria/" class="tag-cloud-link tag-link-59 tag-link-position-31" style="font-size: 19.852760736196pt;" aria-label="Reggio Calabria (15.067 elementi)">Reggio Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/regione-2/" class="tag-cloud-link tag-link-1422 tag-link-position-32" style="font-size: 8.4294478527607pt;" aria-label="regione (713 elementi)">regione</a>
<a href="https://www.ilmetropolitano.it/tag/regione-calabria/" class="tag-cloud-link tag-link-1416 tag-link-position-33" style="font-size: 12.208588957055pt;" aria-label="Regione Calabria (1.942 elementi)">Regione Calabria</a>
<a href="https://www.ilmetropolitano.it/tag/renzi/" class="tag-cloud-link tag-link-2365 tag-link-position-34" style="font-size: 8.6871165644172pt;" aria-label="renzi (762 elementi)">renzi</a>
<a href="https://www.ilmetropolitano.it/tag/roma/" class="tag-cloud-link tag-link-41161 tag-link-position-35" style="font-size: 15.042944785276pt;" aria-label="Roma (4.209 elementi)">Roma</a>
<a href="https://www.ilmetropolitano.it/tag/salvini/" class="tag-cloud-link tag-link-11772 tag-link-position-36" style="font-size: 11.006134969325pt;" aria-label="SALVINI (1.402 elementi)">SALVINI</a>
<a href="https://www.ilmetropolitano.it/tag/sanita/" class="tag-cloud-link tag-link-73 tag-link-position-37" style="font-size: 8.8588957055215pt;" aria-label="Sanità (787 elementi)">Sanità</a>
<a href="https://www.ilmetropolitano.it/tag/scopelliti/" class="tag-cloud-link tag-link-112 tag-link-position-38" style="font-size: 9.2883435582822pt;" aria-label="Scopelliti (892 elementi)">Scopelliti</a>
<a href="https://www.ilmetropolitano.it/tag/scuola/" class="tag-cloud-link tag-link-139 tag-link-position-39" style="font-size: 8.601226993865pt;" aria-label="Scuola (740 elementi)">Scuola</a>
<a href="https://www.ilmetropolitano.it/tag/sicurezza/" class="tag-cloud-link tag-link-405 tag-link-position-40" style="font-size: 8.4294478527607pt;" aria-label="Sicurezza (709 elementi)">Sicurezza</a>
<a href="https://www.ilmetropolitano.it/tag/spaccio/" class="tag-cloud-link tag-link-1886 tag-link-position-41" style="font-size: 10.319018404908pt;" aria-label="spaccio (1.181 elementi)">spaccio</a>
<a href="https://www.ilmetropolitano.it/tag/sportello-dei-diritti/" class="tag-cloud-link tag-link-2274 tag-link-position-42" style="font-size: 8pt;" aria-label="sportello dei diritti (632 elementi)">sportello dei diritti</a>
<a href="https://www.ilmetropolitano.it/tag/top/" class="tag-cloud-link tag-link-4269 tag-link-position-43" style="font-size: 22pt;" aria-label="top (26.640 elementi)">top</a>
<a href="https://www.ilmetropolitano.it/tag/torino/" class="tag-cloud-link tag-link-1963 tag-link-position-44" style="font-size: 9.5460122699387pt;" aria-label="Torino (945 elementi)">Torino</a>
<a href="https://www.ilmetropolitano.it/tag/usa/" class="tag-cloud-link tag-link-1463 tag-link-position-45" style="font-size: 9.0306748466258pt;" aria-label="USA (829 elementi)">USA</a></div>
</div>				</div>

				<div class="footer-column footer-column-2">
					
		<div id="recent-posts-3" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/08/12/santeufemia-daspromonte-si-veste-di-moda/">Sant&#8217;Eufemia d&#8217;Aspromonte si veste di moda</a>
											<span class="post-date">12 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/08/12/ricerca-sulla-depurazione-500mila-euro-per-due-progetti/">Ricerca sulla depurazione, 500mila euro per due progetti</a>
											<span class="post-date">12 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/08/12/cufari-chi-ha-a-cuore-realmente-la-salute-dei-boschi-e-con-essa-di-tutti-noi-calabresi-si-impegni-non-a-chiedere-mezzi-per-lemergenza-ma-ad-attuare-le-misure-che-prevengono-t/">Cufari: “Chi ha a cuore realmente la salute dei boschi e con essa di tutti noi calabresi, si impegni non a chiedere mezzi per l’emergenza, ma ad attuare le misure che prevengono tali tragedie.”</a>
											<span class="post-date">12 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/08/12/ritorna-la-sagra-della-melanzana-in-sicurezza-e-con-green-pass/">Ritorna la Sagra della Melanzana. In sicurezza e con Green Pass</a>
											<span class="post-date">12 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/08/12/calabria-covid-19-299-positivi-in-piu-rispetto-a-ieri/">Calabria. Covid-19: 299 positivi in più rispetto a ieri</a>
											<span class="post-date">12 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/08/12/incendi-spirli-attivi-59-roghi-situazione-ancora-grave/">Incendi, Spirlì: «Attivi 59 roghi, situazione ancora grave»</a>
											<span class="post-date">12 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/08/12/ristora-calabria-bis-approvata-graduatoria-provvisoria/">Ristora Calabria bis, approvata graduatoria provvisoria</a>
											<span class="post-date">12 Agosto 2021</span>
									</li>
											<li>
					<a href="https://www.ilmetropolitano.it/2021/08/12/porti-19-milioni-per-bagnara-e-canale-degli-stombi/">Porti, 19 milioni per Bagnara e Canale degli Stombi</a>
											<span class="post-date">12 Agosto 2021</span>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-3">
					
<div id="wpp-5" class="widget footer-widget popular-posts">



<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.ilmetropolitano.it/2021/05/10/vaccino-sileri-green-pass-sara-ulteriore-stimolo/" title="Vaccino. Sileri: Green Pass sarà ulteriore stimolo" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/388898-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/05/10/vaccino-sileri-green-pass-sara-ulteriore-stimolo/" title="Vaccino. Sileri: Green Pass sarà ulteriore stimolo" class="wpp-post-title" target="_self">Vaccino. Sileri: Green Pa...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">670 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/08/11/marina-di-gioiosa-rc-ritrovato-piccolo-ordigno-bellico-in-mare-allertati-carabinieri/" title="Marina di Gioiosa (RC). Ritrovato piccolo ordigno bellico in mare, allertati Carabinieri" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400047-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400047-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400047-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400047-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400047-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400047-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/08/11/marina-di-gioiosa-rc-ritrovato-piccolo-ordigno-bellico-in-mare-allertati-carabinieri/" title="Marina di Gioiosa (RC). Ritrovato piccolo ordigno bellico in mare, allertati Carabinieri" class="wpp-post-title" target="_self">Marina di Gioiosa (RC). R...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">191 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/08/12/santeufemia-daspromonte-si-veste-di-moda/" title="Sant&#8217;Eufemia d&#8217;Aspromonte si veste di moda" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400134-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400134-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400134-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400134-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400134-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400134-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/08/12/santeufemia-daspromonte-si-veste-di-moda/" title="Sant&#8217;Eufemia d&#8217;Aspromonte si veste di moda" class="wpp-post-title" target="_self">Sant&#8217;Eufemia d&#821...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">165 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2018/07/30/estate-luoghi-dell-appennino-tosco-emiliano-valida-alternativa-al-mare/" title="Estate: luoghi dell&#8217; appennino Tosco-Emiliano valida alternativa al mare" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/265208-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2018/07/30/estate-luoghi-dell-appennino-tosco-emiliano-valida-alternativa-al-mare/" title="Estate: luoghi dell&#8217; appennino Tosco-Emiliano valida alternativa al mare" class="wpp-post-title" target="_self">Estate: luoghi dell&#8217...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">115 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2019/12/30/turista-francese-ferita-gravemente-dallo-squalo-alle-seychelles/" title="Turista francese ferita gravemente dallo squalo alle Seychelles" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/326678-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/326678-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/326678-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/326678-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/326678-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/326678-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2019/12/30/turista-francese-ferita-gravemente-dallo-squalo-alle-seychelles/" title="Turista francese ferita gravemente dallo squalo alle Seychelles" class="wpp-post-title" target="_self">Turista francese ferita g...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">87 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/08/07/epna-rabbia-e-dolore-per-gli-innumerevoli-incendi-in-aspromonte/" title="EPNA. Rabbia e dolore per gli innumerevoli incendi in Aspromonte" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/399604-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/399604-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/399604-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/399604-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/399604-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/399604-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/08/07/epna-rabbia-e-dolore-per-gli-innumerevoli-incendi-in-aspromonte/" title="EPNA. Rabbia e dolore per gli innumerevoli incendi in Aspromonte" class="wpp-post-title" target="_self">EPNA. Rabbia e dolore per...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">69 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/07/26/xenia-book-fair-a-reggio-calabria-un-festival-di-letteratura-e-musica-dal-sapore-internazionale/" title="Xenia Book Fair: a Reggio Calabria un festival di letteratura e musica dal sapore internazionale" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/398280-featured-75x75.jpeg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/398280-featured-75x75.jpeg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/398280-featured-75x75@1.5x.jpeg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/398280-featured-75x75@2x.jpeg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/398280-featured-75x75@2.5x.jpeg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/398280-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/07/26/xenia-book-fair-a-reggio-calabria-un-festival-di-letteratura-e-musica-dal-sapore-internazionale/" title="Xenia Book Fair: a Reggio Calabria un festival di letteratura e musica dal sapore internazionale" class="wpp-post-title" target="_self">Xenia Book Fair: a Reggio...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">58 views</span></span>
</li>
<li>
<a href="https://www.ilmetropolitano.it/2021/08/12/fatti-di-musica-2021-stasera-allarena-dello-stretto-di-reggio-calabria-premio-riccio-dargento-del-festival-a-giovanni-allevi/" title="Fatti di Musica 2021: stasera all&#8217;Arena dello Stretto di Reggio Calabria premio Riccio d&#8217;Argento del Festival a Giovanni Allevi" target="_self"><img src="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400101-featured-75x75.jpg" srcset="https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400101-featured-75x75.jpg, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400101-featured-75x75@1.5x.jpg 1.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400101-featured-75x75@2x.jpg 2x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400101-featured-75x75@2.5x.jpg 2.5x, https://www.ilmetropolitano.it/wp-content/uploads/wordpress-popular-posts/400101-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.ilmetropolitano.it/2021/08/12/fatti-di-musica-2021-stasera-allarena-dello-stretto-di-reggio-calabria-premio-riccio-dargento-del-festival-a-giovanni-allevi/" title="Fatti di Musica 2021: stasera all&#8217;Arena dello Stretto di Reggio Calabria premio Riccio d&#8217;Argento del Festival a Giovanni Allevi" class="wpp-post-title" target="_self">Fatti di Musica 2021: sta...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">51 views</span></span>
</li>
</ul>

</div>
				</div>

				<div class="footer-column footer-column-4">
					<div id="paypal_donations-2" class="widget footer-widget widget_paypal_donations"><h3 class="widget-title">Dona</h3><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="pfabriziom@libero.it" />
        <input type="hidden" name="item_name" value="donazione" />
        <input type="hidden" name="item_number" value="aiuto mantenimento " />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="advancedmagazine-social-2" class="widget footer-widget widget-advancedmagazine-social widget_social_icons"><h3 class="widget-title">Follow Us</h3><div class="desc">Stay updated via social channels</div><div class="social-icons"><ul><li class="twitter"><a href="https://twitter.com/home"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-twitter.png" alt=""/></a></li><li class="facebook"><a href="https://www.facebook.com/ilmetropolitan/notifications/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-facebook.png" alt=""/></a></li><li class="google-plus"><a href="https://plus.google.com/u/0/+quotidianoonlinewwwilmetropolitanoit2010"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-google-plus.png" alt=""/></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCmWkaSdOo6EdaicCCNWP4AA?view_as=subscriber"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-youtube.png" alt=""/></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/fabrizio-pace-252a0b6/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-linkedin.png" alt=""/></a></li><li class="instagram"><a href="https://www.instagram.com/ilmetropolitan/?hl=it"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-instagram.png" alt=""/></a></li><li class="rss"><a href="https://www.ilmetropolitano.it/feed/"><img src="https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/img/icon-rss.png" alt=""/></a></li></ul></div></div><div id="custom_html-2" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors Map</h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=0tz7fgtcng5&amp;m=7&amp;c=ff0000&amp;cr1=00fff6&amp;f=times_new_roman&amp;l=0&amp;hi=90&amp;hc=007eff" async="async"></script></div></div><div id="custom_html-3" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Visitors</h3><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=ilmetropolitano"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=ilmetropolitano" alt="Statistiche gratis" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></div></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2019 <a href="https://www.ilmetropolitano.it">Ilmetropolitano.it</a> - -  testata registrata al tribunale di Reggio Calabria  172010 – proprietà di Associazione No Profit il Metropolitano Partita IVA  02769420809 –  Codice Fiscale 92072430801 - Via Salvatore Quasimodo, 5 - 89100 Reggio Calabria (RC) -Direttore Responsabile: Fabrizio Pace – Non utilizzare i contenuti di ilMetropolitano.it senza chiedere preventivamente alla redazione

			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>



<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/superfish.js?ver=5404ffed8407320416b2aa1d4228543c' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/modernizr.min.js?ver=5404ffed8407320416b2aa1d4228543c' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/html5.js?ver=5404ffed8407320416b2aa1d4228543c' id='html5-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.sticky.js?ver=5404ffed8407320416b2aa1d4228543c' id='sticky-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.bxslider.min.js?ver=5404ffed8407320416b2aa1d4228543c' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-content/themes/advanced-magazine/assets/js/jquery.custom.js?ver=20170808' id='custom-js'></script>
<script type='text/javascript' src='https://www.ilmetropolitano.it/wp-includes/js/wp-embed.min.js?ver=5404ffed8407320416b2aa1d4228543c' id='wp-embed-js'></script>

</body>
</html>
